<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /> <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-lang="en" src="//assets.pinterest.com/js/pinit.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-332442-1"></script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.horsetalk.co.nz/wp-content/cache/autoptimize/css/autoptimize_1910e55a64dffc78e627011a7afe4a25.css" rel="stylesheet" /><title>Role of ancient mammoths and horses as &quot;ecological engineers&quot; described - Horsetalk.co.nz</title><meta name="description" content="&quot;Although mammoths are gone forever, horses are not. The horse that lived in the Yukon 5000 years ago is directly related to the horse species we have today.&quot;" /><link rel="canonical" href="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Role of ancient mammoths and horses as &quot;ecological engineers&quot; described - Horsetalk.co.nz" /><meta property="og:description" content="&quot;Although mammoths are gone forever, horses are not. The horse that lived in the Yukon 5000 years ago is directly related to the horse species we have today.&quot;" /><meta property="og:url" content="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/" /><meta property="og:site_name" content="Horsetalk.co.nz" /><meta property="article:publisher" content="https://www.facebook.com/Horsetalk" /><meta property="article:author" content="https://www.facebook.com/HorsetalkNZ" /><meta property="article:published_time" content="2022-01-13T19:31:04+00:00" /><meta property="article:modified_time" content="2022-01-13T19:32:23+00:00" /><meta property="og:image" content="https://www.horsetalk.co.nz/wp-content/uploads/2022/01/Pleistocene-scene-featured.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="572" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@HorsetalkNZ" /><meta name="twitter:site" content="@HorsetalkNZ" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Horsetalk.co.nz" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Feed" href="https://www.horsetalk.co.nz/feed/" /><link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Comments Feed" href="https://www.horsetalk.co.nz/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Role of ancient mammoths and horses as &#8220;ecological engineers&#8221; described Comments Feed" href="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horsetalk.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script id="horse-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><link rel='stylesheet' id='dashicons-css'  href='https://www.horsetalk.co.nz/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.2.3' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='pptwj-widget-tab-js-js-extra'>var PPTWJ = {"ajaxUrl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="https://www.horsetalk.co.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.horsetalk.co.nz/wp-json/wp/v2/posts/124321" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horsetalk.co.nz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horsetalk.co.nz/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.horsetalk.co.nz/?p=124321' /><link rel="alternate" type="application/json+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2022%2F01%2F14%2Frole-ancient-mammoths-horses-ecological-engineers%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2022%2F01%2F14%2Frole-ancient-mammoths-horses-ecological-engineers%2F&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.11.3.1" /><meta name="og:availability" content="instock" /><meta name="og:type" content="article" /><link rel="pingback" href="https://www.horsetalk.co.nz/xmlrpc.php">  <script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4927051383707817" crossorigin="anonymous"></script><link rel="icon" href="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/02/apple-touch-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/02/apple-touch-icon.png?fit=150%2C150&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/02/apple-touch-icon.png?fit=150%2C150&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/02/apple-touch-icon.png?fit=150%2C150&#038;ssl=1" /><link rel="apple-touch-icon" href="https://www.horsetalk.co.nz/wp-content/uploads/2021/02/apple-touch-icon.png">  <script async src="https://www.googletagmanager.com/gtag/js?id=G-T1HREM7EDE"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T1HREM7EDE');</script>   <script>(function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "6yy3ulf1vt");</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-332442-1', 'auto');
  ga('send', 'pageview');</script>    <script type="text/javascript" async="true">(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();</script>    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PC2RG39');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-124321 single-format-standard custom-background wp-custom-logo wp-embed-responsive  wide aa-prefix-horse-"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="tg-new-bar__one clearfix"></div><div class="tg-new-bar__two clearfix"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Horsetalk" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a></li><li><a href="https://www.stumbleupon.com/stumbler/horsetalk/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-stumbleupon"></i></a></li><li><a href="https://horsetalknz.tumblr.com/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-tumblr"></i></a></li></ul></div></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://www.horsetalk.co.nz/" class="custom-logo-link" rel="home" data-wpel-link="internal"><img width="230" height="80" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" class="custom-logo" alt="Horsetalk.co.nz" srcset="" data-attachment-id="72665" data-permalink="https://www.horsetalk.co.nz/horsetalk-230-tr-2/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-orig-size="230,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="horsetalk-230-tr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" rel="home" data-wpel-link="internal">Horsetalk.co.nz</a></h3><p id="site-description"> equine news, research, and information</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="ai_widget-61" class="widget ai_widget clearfix"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block; min-height: 290px"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="6144242427"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside></div></div></div></div><nav id="site-navigation"
 class="main-navigation clearfix"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" data-wpel-link="internal"> <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.horsetalk.co.nz/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Search"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-96793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96793"><a href="https://www.horsetalk.co.nz/books/" data-wpel-link="internal">Books</a></li><li id="menu-item-116158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116158"><a href="https://www.horsetalk.co.nz/forms/" data-wpel-link="internal">Forms</a></li><li id="menu-item-111702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111702"><a href="https://www.horsetalk.co.nz/newsletter/" data-wpel-link="internal">eNews</a></li><li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="https://www.horsetalk.co.nz/category/research/" data-wpel-link="internal">Research</a></li><li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://www.horsetalk.co.nz/category/breeding/" data-wpel-link="internal">Breeding</a></li><li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="https://www.horsetalk.co.nz/category/training/" data-wpel-link="internal">Care &amp; Training</a></li><li id="menu-item-88176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88176"><a href="https://www.horsetalk.co.nz/category/culture/" data-wpel-link="internal">Culture</a><ul class="sub-menu"><li id="menu-item-111056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111056"><a href="https://www.horsetalk.co.nz/category/features/" data-wpel-link="internal">Features</a></li><li id="menu-item-111057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111057"><a href="https://www.horsetalk.co.nz/category/reviews/" data-wpel-link="internal">Reviews</a></li></ul></li><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.horsetalk.co.nz/category/health/" data-wpel-link="internal">Health</a><ul class="sub-menu"><li id="menu-item-66066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66066"><a href="https://www.horsetalk.co.nz/category/parasite-series/" data-wpel-link="internal">Parasite series</a></li><li id="menu-item-119182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119182"><a href="https://www.horsetalk.co.nz/horse-health-qa/" data-wpel-link="internal">Herbal Q&#038;A</a></li><li id="menu-item-119790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119790"><a href="https://www.horsetalk.co.nz/2012/01/05/health/" data-wpel-link="internal">Horse health archive</a></li></ul></li><li id="menu-item-87619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87619"><a href="https://www.horsetalk.co.nz/category/news/" data-wpel-link="internal">News</a><ul class="sub-menu"><li id="menu-item-87772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87772"><a href="https://www.horsetalk.co.nz/category/features/" data-wpel-link="internal">Features</a></li><li id="menu-item-87675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87675"><a href="https://www.horsetalk.co.nz/daily-article-archive/" data-wpel-link="internal">Article archives</a></li><li id="menu-item-97476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97476"><a href="https://www.horsetalk.co.nz/2012/04/02/eventing-safety/" data-wpel-link="internal">Eventing injuries</a></li></ul></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix "><div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="2999486616"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><article id="post-124321" class="post-124321 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-latest category-news tag-history"><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.horsetalk.co.nz/category/features/" rel="category tag" data-wpel-link="internal">Features</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/latest/" rel="category tag" data-wpel-link="internal">Latest</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/news/" rel="category tag" data-wpel-link="internal">News</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Role of ancient mammoths and horses as &#8220;ecological engineers&#8221; described</h1></header><div class="below-entry-meta "> <span class="posted-on"><a href="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/" title="8:31 am" rel="bookmark" data-wpel-link="internal"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-14T08:31:04+13:00">January 14, 2022</time><time class="updated" datetime="2022-01-14T08:32:23+13:00">January 14, 2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz" data-wpel-link="internal"> Horsetalk.co.nz </a> </span> </span> <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">354 Views</span></span> <span class="comments"> <a href="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/#respond" data-wpel-link="internal"><i class="fa fa-comment"></i> 0 Comments</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.horsetalk.co.nz/tag/history/" rel="tag" data-wpel-link="internal">History</a></span></div><div class="entry-content clearfix"><div class='heateorSsspClear'></div><div  class='heateor_sssp_sharing_container heateor_sssp_horizontal_sharing' data-heateor-sssp-href='https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/'><div class='heateor_sssp_sharing_title' style="font-weight:bold" >Share</div><div class="heateor_sssp_sharing_ul"><a class="heateor_sssp_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horsetalk.co.nz%2F%3Fp%3D124321" title="Facebook" rel="nofollow noopener noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="heateor_sssp_svg" style="background-color:#3c589a;width:63px;height:30px;border-radius:2px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="heateor_sssp_square_count heateor_sssp_facebook_count" style="visibility:visible;display:block;">1</span><svg style="display:block;float:left;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path class="heateor_sssp_logo" d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sssp_button_twitter" href="http://twitter.com/intent/tweet?via=HorsetalkNZ&amp;text=Role%20of%20ancient%20mammoths%20and%20horses%20as%20%22ecological%20engineers%22%20described&amp;url=https%3A%2F%2Fwww.horsetalk.co.nz%2F%3Fp%3D124321" title="Twitter" rel="nofollow noopener noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="heateor_sssp_svg heateor_sssp_s__default heateor_sssp_s_twitter" style="background-color:#55acee;width:63px;height:30px;border-radius:2px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="heateor_sssp_square_count heateor_sssp_twitter_count" style="visibility:visible;display:block;">1</span><svg style="display:block;float:left;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path class="heateor_sssp_logo" d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sssp_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horsetalk.co.nz%2F%3Fp%3D124321&amp;title=Role%20of%20ancient%20mammoths%20and%20horses%20as%20%22ecological%20engineers%22%20described" title="LinkedIn" rel="nofollow noopener noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="heateor_sssp_svg heateor_sssp_s__default heateor_sssp_s_linkedin" style="background-color:#0077b5;width:63px;height:30px;border-radius:2px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="heateor_sssp_square_count heateor_sssp_linkedin_count">&nbsp;</span><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sssp_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F%3Fp%3D124321&amp;title=Role%20of%20ancient%20mammoths%20and%20horses%20as%20%22ecological%20engineers%22%20described" title="Reddit" rel="nofollow noopener noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="heateor_sssp_svg heateor_sssp_s__default heateor_sssp_s_reddit" style="background-color:#ff5700;width:63px;height:30px;border-radius:2px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="heateor_sssp_square_count heateor_sssp_reddit_count">&nbsp;</span><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path class="heateor_sssp_logo" d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a class="heateor_sssp_more" title="More" rel="nofollow noopener" target="_blank" style="font-size: 24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sssp_square_count">&nbsp;</span><span class="heateor_sssp_svg" style="background-color:#ee8e2d;width:63px;height:30px;border-radius:2px;display:inline-block!important;opacity:1;float:left;font-size:24px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSsspMoreSharingPopup(this, 'https://www.horsetalk.co.nz/?p=124321', 'Role%20of%20ancient%20mammoths%20and%20horses%20as%20%22ecological%20engineers%22%20described', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sssp_svg_stroke heateor_sssp_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div></div><div class='heateorSsspClear'></div><figure id="attachment_124324" aria-describedby="caption-attachment-124324" style="width: 766px" class="wp-caption aligncenter"><img data-attachment-id="124324" data-permalink="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/pleistocene-scene-featured/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Pleistocene-scene-featured.jpg?fit=800%2C572&amp;ssl=1" data-orig-size="800,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XTi&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1308655579&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pleistocene-scene-featured" data-image-description="&lt;p&gt;Part of an illustration entitled Pleistocene mirrored, by Julius Csotonyi&lt;/p&gt;
" data-image-caption="&lt;p&gt;Part of an illustration entitled Pleistocene mirrored, by Julius Csotonyi&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Pleistocene-scene-featured.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Pleistocene-scene-featured.jpg?fit=800%2C572&amp;ssl=1" loading="lazy" class="wp-image-124324" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Pleistocene-scene-featured.jpg?resize=766%2C548&#038;ssl=1" alt="Part of an illustration entitled &lt;em&gt;Pleistocene mirrored&lt;/em&gt;, by Julius Csotonyi. " width="766" height="548" srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Pleistocene-scene-featured.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Pleistocene-scene-featured.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 766px) 100vw, 766px" data-recalc-dims="1" /><figcaption id="caption-attachment-124324" class="wp-caption-text">Part of an illustration entitled <em>Pleistocene mirrored</em>, by Julius Csotonyi.</figcaption></figure><p>The important role once played by ancient mammoths, horses and bison in shaping the grassland environment in the northern reaches of North America is described in a recently published study.<span id="more-124321"></span></p><p>Scientists, writing in the journal <em>Nature Communications</em>, have presented a 30,000-year DNA record of past environments, drawn from cored permafrost sediments extracted from the Klondike region of central Yukon.</p><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="1972745015"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Mere spoonsful of soil pulled from Canada’s permafrost have been analyzed, opening vast windows into ancient life in the Yukon, revealing rich new information and rewriting previous beliefs about the extinction dynamics, dates and survival of megafauna such as mammoths, horses and other long-lost life forms.</p><p>Researchers from McMaster University, the University of Alberta, the American Museum of Natural History and the Yukon government reconstructed the ancient ecosystems using tiny soil samples which contain billions of microscopic genomic sequences from animal and plant species.</p><p>They used DNA capture-enrichment technology developed at McMaster to isolate and rebuild, in remarkable detail, the fluctuating animal and plant communities at different time points during the Pleistocene-Holocene transition, an unstable climatic period 11,000-14,000 years ago when several large species such as mammoths, mastodons and sabre-toothed cats disappeared.</p><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="1911256972"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>The analysis reveals that mammoths and horses were already in steep decline before the climatic instability, but they did not immediately disappear because of human overhunting as previously thought.</p><p>In fact, the DNA evidence shows that both the woolly mammoth and North American horse persisted until as recently as 5000 years ago, bringing them into the mid-Holocene, the interval beginning roughly 11,000 years ago that we live in today.</p><figure id="attachment_124325" aria-describedby="caption-attachment-124325" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="124325" data-permalink="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/hendrik-poinar/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Hendrik-Poinar.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hendrik-Poinar" data-image-description="" data-image-caption="&lt;p&gt;Evolutionary geneticist Hendrik Poinar was a lead author on the paper. He is the director of the McMaster Ancient DNA Centre. Photo: Georgia Kirkos&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Hendrik-Poinar.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Hendrik-Poinar.jpg?fit=800%2C533&amp;ssl=1" loading="lazy" class=" wp-image-124325" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Hendrik-Poinar.jpg?resize=740%2C493&#038;ssl=1" alt="Evolutionary geneticist Hendrik Poinar was a lead author on the paper. He is the director of the McMaster Ancient DNA Centre. Photo: Georgia Kirkos" width="740" height="493" srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Hendrik-Poinar.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Hendrik-Poinar.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><figcaption id="caption-attachment-124325" class="wp-caption-text">Evolutionary geneticist Hendrik Poinar was a lead author on the paper. He is the director of the McMaster Ancient DNA Centre. Photo: Georgia Kirkos</figcaption></figure><p>Through the early Holocene, the Yukon environment continued to experience massive change. Formerly rich grasslands — the &#8220;Mammoth Steppe&#8221; — were overrun with shrubs and mosses, species no longer held in check by large grazing herds of mammoths, horses and bison.</p><p>Today, grasslands do not prosper in northern North America, in part because there are no megafaunal &#8220;ecological engineers&#8221; to manage them.</p><p>&#8220;The rich data provides a unique window into the population dynamics of megafuana and nuances the discussion around their extinction through more subtle reconstructions of past ecosystems,&#8221; says evolutionary geneticist Hendrik Poinar, a lead author on the paper and director of the McMaster Ancient DNA Centre.</p><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="1911256972"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>The work builds on previous research by McMaster scientists, who had determined woolly mammoths and the North American horse were likely present in the Yukon about 9700 years ago. Better techniques and further investigation have since refined the earlier analysis and pushed forward the date even closer to contemporary time.</p><p>&#8220;Now that we have these technologies, we realize how much life-history information is stored in permafrost,&#8221; explains Tyler Murchie, a postdoctoral researcher in McMaster’s Department of Anthropology and a lead author of the study.</p><figure id="attachment_124326" aria-describedby="caption-attachment-124326" style="width: 738px" class="wp-caption aligncenter"><img data-attachment-id="124326" data-permalink="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/tyler-murchie/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Tyler-Murchie.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tyler-Murchie" data-image-description="" data-image-caption="&lt;p&gt;Tyler Murchie in the laboratory. Photo: Emil Karpinski &lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Tyler-Murchie.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Tyler-Murchie.jpg?fit=800%2C533&amp;ssl=1" loading="lazy" class="wp-image-124326 " src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Tyler-Murchie.jpg?resize=738%2C492&#038;ssl=1" alt="Tyler Murchie: &quot;Now that we have these technologies, we realize how much life-history information is stored in permafrost.&quot; Photo: Georgia Kirkos" width="738" height="492" srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Tyler-Murchie.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Tyler-Murchie.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 738px) 100vw, 738px" data-recalc-dims="1" /><figcaption id="caption-attachment-124326" class="wp-caption-text">Tyler Murchie: &#8220;Now that we have these technologies, we realize how much life-history information is stored in permafrost.&#8221; Photo: Georgia Kirkos</figcaption></figure><p>&#8220;The amount of genetic data in permafrost is quite enormous and really allows for a scale of ecosystem and evolutionary reconstruction that is unparalleled with other methods to date,&#8221; he says.</p><p>&#8220;Although mammoths are gone forever, horses are not,&#8221; says Ross MacPhee, of the American Museum of Natural History, another co-author.</p><p>&#8220;The horse that lived in the Yukon 5000 years ago is directly related to the horse species we have today, <em>Equus caballus</em>. Biologically, this makes the horse a native North American mammal, and it should be treated as such.&#8221;</p><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="1911256972"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>The scientists stress the need to gather and archive more permafrost samples, which are at risk of being lost forever as the Arctic warms.</p><p><span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">Tyler J. Murchie, Alistair J. Monteath, Matthew E. Mahony, George S. Long, Scott Cocker, Tara Sadoway, Emil Karpinski, Grant Zazula, Ross D. E. MacPhee, Duane Froese, Hendrik N. Poinar. Collapse of the mammoth-steppe in central Yukon as revealed by ancient environmental DNA. Nature Communications, 2021; 12 (1) DOI: 10.1038/s41467-021-27439-6</span></p><figure id="attachment_124328" aria-describedby="caption-attachment-124328" style="width: 738px" class="wp-caption aligncenter"><img data-attachment-id="124328" data-permalink="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/yukon-soil-collection/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/yukon-soil-collection.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yukon-soil-collection" data-image-description="" data-image-caption="&lt;p&gt;Extraction of a core sample in the Yukon for analysis. Photo: Tyler Murchie&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/yukon-soil-collection.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/yukon-soil-collection.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class=" wp-image-124328" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/yukon-soil-collection.jpg?resize=738%2C415&#038;ssl=1" alt="Extraction of a core sample in the Yukon for analysis. Photo: Tyler Murchie" width="738" height="415" srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/yukon-soil-collection.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/yukon-soil-collection.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 738px) 100vw, 738px" data-recalc-dims="1" /><figcaption id="caption-attachment-124328" class="wp-caption-text">Extraction of a core sample in the Yukon for analysis. Photo: Tyler Murchie</figcaption></figure></div></div></article><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="6728512572"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.horsetalk.co.nz/2022/01/14/despair-suicidal-thoughts-norwegian-veterinarians/" rel="prev" data-wpel-link="internal"><span class="meta-nav">&larr;</span> Despair, suicidal thoughts rife among Norwegian veterinarians</a></li><li class="next"></li></ul><div class="author-box author-bio-style-one"><div class="author-description-wrapper"><h4 class="author-name">Horsetalk.co.nz</h4><p class="author-description">Latest research and information from the horse world.</p></div><div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/8274b964a83f69765bbaf0db397e8378?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8274b964a83f69765bbaf0db397e8378?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><form action="https://www.horsetalk.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='124321' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fcc1df94cb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="10"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div></div><div id="secondary"><aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Google Search</span></h3><div class="textwidget"><script>(function() {
    var cx = '011064638546403068924:lsa4gc8u3z8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:searchbox-only></gcse:searchbox-only></div></aside><aside id="ai_widget-56" class="widget ai_widget clearfix"><div class='code-block code-block-2' style='margin: 8px 0; clear: both; width: 300px;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="7320438210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="ai_widget-57" class="widget ai_widget clearfix"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id="amzn-assoc-ad-247a9cb6-8e30-4474-8356-f10e6a1b66b0"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=247a9cb6-8e30-4474-8356-f10e6a1b66b0"></script> <p style="text-align: center;"> <span style="font-size: 7pt;"><a href="https://www.horsetalk.co.nz/contact/affiliate-disclaimer/" data-wpel-link="internal"><span style="text-decoration: underline;">Affiliate disclaimer</span></a></span></p></div></aside><aside id="ai_widget-38" class="widget ai_widget clearfix"><div class='code-block code-block-24' style='margin: 8px 0; clear: both;'><div id="horseweb"> From <a href="https://www.horseweb.com/" target="_blank" data-wpel-link="external" rel="noopener noreferrer">Horse</a>Web: <a href="https://www.horseweb.com/horses/barrel-racing/" target="_blank" data-wpel-link="external" rel="noopener noreferrer">Barrel Racing</a>, <a href="https://www.horseweb.com/horses/jumping/" target="_blank" data-wpel-link="external" rel="noopener noreferrer">Jumping</a>, <a href="https://www.horseweb.com/" target="_blank" data-wpel-link="external" rel="noopener noreferrer">Horses for Sale</a></div></div></aside><aside id="ai_widget-58" class="widget ai_widget clearfix"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <a href="https://www.horsetalk.co.nz/forms/" target="_blank" rel="noopener" data-wpel-link="internal"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2018/10/forms-320.jpg" /></a></div></aside><aside id="text-36" class="widget widget_text clearfix"><div class="textwidget"><div style="width: 49%; padding: 0 5px 0 0; float: left;"><div id="10650-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&#038;formatId=20" ></script></div></div><div style="width: 45%; padding: 0 3px 0 0; float: right;"><p>&nbsp;</p><p><span style="font: 8pt arial, helvetica;"><br /> <span style="color: #411adf;"><b>STUD SITES</b></span><br /> <a href="http://crabbet.co.nz" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Aurora Pure Crabbets</a><br /> <a href="http://gerzannestud.com/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Gerzanne Arabians</a><br /> <a href="https://hanoverian.co.nz" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Vollrath Hanoverians</a></span></p><p><span style="font: 8pt arial, helvetica;"><br /> <span style="color: #411adf;"><b>ORGANISATIONS</b></span><span style="font: 8pt arial, helvetica;"><br /> <a href="http://connemaras.co.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">NZ Connemara Soc.</a><br /> <a href="http://www.nzfarriers.co.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">NZ Farriers Assn.</a><br /> <a href="https://www.nzhanoverian.com/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">NZ Hanoverian Soc.</a><br /> <a href="http://irishhorse.org.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Irish Draught Horse Soc.</a></span></span></p><p><span style="font: 8pt arial, helvetica;"><span style="color: #411adf;"><b>HOME SITES</b></span><span style="font: 8pt arial, helvetica;"><br /> <a href="https://bryantfarrier.co.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Bryant Farrier Ltd</a><br /> <a href="https://thepoleman.co.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">The Pole Man</a><br /> <a href="https://www.naturallyequine.com/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Naturally Equine</a><br /> </span><br /> <span style="font: 8pt arial, helvetica;"><a href="https://horsetalk.co.nz/advertise/" target="_top" rel="noopener" data-wpel-link="internal"><u>Advertising Options</u></a></span></span><br /><div class='code-block code-block-18' style='margin: 8px 8px 8px 0; float: left;'> <a href="https://www.EquestrianCupid.com/i/af19001826-pr" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><img src="https://secure.successfulmatch.com/images/eqc/fbanner3.gif" border="0" alt="EquestrianCupid.com - the best horse-lover dating site!"/></a></div></p></div><div style="clear: both;"></div></div></aside><aside id="pptwj-3" class="widget pptwj clearfix"><div class="pptwj-tabs-wrap"><ul class="tab-links"><li class="popular"><a href="#tab-pop">Popular</a></li><li class="latest"><a href="#tab-latest">Latest</a></li></ul><div class="clear"></div><div class="boxes box inside"><div id="tab-pop"><ul class="tab-filter-list" data-type="popular"><li> <a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Today</a> <a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Week</a> <a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Month</a> <a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">All</a></li></ul><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2012/11/29/why-did-horses-die-out-in-north-america/" data-wpel-link="internal"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/11/yukon-feat.jpg?resize=250%2C200&ssl=1" alt="An artist&#039;s impression of the Yukon Horse, dating back 26,000 years." width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Why did horses die out in North America?" href="https://www.horsetalk.co.nz/2012/11/29/why-did-horses-die-out-in-north-america/" data-wpel-link="internal">Why did horses die out in North America?</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/" data-wpel-link="internal"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/10/foaling_8559.jpg?resize=250%2C250&ssl=1" alt="Normal signs of behaviour before and including foaling in mares" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Normal signs of behaviour before and including foaling in mares" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/" data-wpel-link="internal">Normal signs of behaviour before and including foaling in mares</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2022/01/13/pony-sized-horses-medieval-knights-battle-research/" data-wpel-link="internal"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/knight-featured.jpg?resize=250%2C250&ssl=1" alt="Pony-sized horses carried medieval knights into battle, research shows" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Pony-sized horses carried medieval knights into battle, research shows" href="https://www.horsetalk.co.nz/2022/01/13/pony-sized-horses-medieval-knights-battle-research/" data-wpel-link="internal">Pony-sized horses carried medieval knights into battle, research shows</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2022/01/07/tiny-foal-olaf-freezing-cold/" data-wpel-link="internal"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Olaf_6WHW.jpg?resize=250%2C250&ssl=1" alt="Olaf was abandoned on a flood-prone field in early December. © World Horse Welfare" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Tiny foal Olaf comes in from the freezing cold to a warmer future" href="https://www.horsetalk.co.nz/2022/01/07/tiny-foal-olaf-freezing-cold/" data-wpel-link="internal">Tiny foal Olaf comes in from the freezing cold to a warmer future</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/" data-wpel-link="internal"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/08/heavy-rider400.jpg?resize=250%2C250&ssl=1" alt="&#8220;Am I too fat to ride a horse?&#8221;" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="" Am="" I="" too="" fat="" to="" ride="" a="" horse?&quot;&quot;="" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/" data-wpel-link="internal">"Am I too fat to ride a horse?"</a> <span class="meta"></span><div class="fix"></div></li></ul></div><div id="tab-latest"><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/" data-wpel-link="internal"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Pleistocene-scene-featured.jpg?resize=250%2C250&ssl=1" alt="Part of an illustration entitled Pleistocene mirrored, by Julius Csotonyi" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Role of ancient mammoths and horses as &#8220;ecological engineers&#8221; described" href="https://www.horsetalk.co.nz/2022/01/14/role-ancient-mammoths-horses-ecological-engineers/" data-wpel-link="internal">Role of ancient mammoths and horses as &#8220;ecological engineers&#8221; described</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2022/01/14/despair-suicidal-thoughts-norwegian-veterinarians/" data-wpel-link="internal"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/helene-dalum.jpg?resize=250%2C250&ssl=1" alt="Research fellow Helene Seljenes Dalum at the University of Oslo, with Viktor. © UiO" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Despair, suicidal thoughts rife among Norwegian veterinarians" href="https://www.horsetalk.co.nz/2022/01/14/despair-suicidal-thoughts-norwegian-veterinarians/" data-wpel-link="internal">Despair, suicidal thoughts rife among Norwegian veterinarians</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2022/01/14/record-year-rehoming-horses/" data-wpel-link="internal"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/Loading-WHW.jpg?resize=250%2C250&ssl=1" alt="Heading off to a new home after rehabilitation at one of the charity&#039;s four farms. © World Horse Welfare" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Record year for rehoming horses" href="https://www.horsetalk.co.nz/2022/01/14/record-year-rehoming-horses/" data-wpel-link="internal">Record year for rehoming horses</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2022/01/13/pony-sized-horses-medieval-knights-battle-research/" data-wpel-link="internal"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2022/01/knight-featured.jpg?resize=250%2C250&ssl=1" alt="Pony-sized horses carried medieval knights into battle, research shows" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Pony-sized horses carried medieval knights into battle, research shows" href="https://www.horsetalk.co.nz/2022/01/13/pony-sized-horses-medieval-knights-battle-research/" data-wpel-link="internal">Pony-sized horses carried medieval knights into battle, research shows</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2022/01/13/welfare-struggle-mexico-working-equines/" data-wpel-link="internal"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/06/Mule-Mezcal-mexico.jpg?resize=250%2C250&ssl=1" alt="A mule at work grinding piñas during the production of mezcal. © The Donkey Sanctuary" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Daily welfare struggle of Mexico&#8217;s working equines laid bare" href="https://www.horsetalk.co.nz/2022/01/13/welfare-struggle-mexico-working-equines/" data-wpel-link="internal">Daily welfare struggle of Mexico&#8217;s working equines laid bare</a> <span class="meta"></span><div class="fix"></div></li></ul></div><div class="pptwj-loader"><img src="https://www.horsetalk.co.nz/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div></div></div></aside><aside id="ai_widget-59" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div id="10650-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=3" ></script></div></div></aside><aside id="ai_widget-60" class="widget ai_widget clearfix"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript">amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "horsetalk-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "707873f730321ebb757beb97f66ab6ca";
amzn_assoc_emphasize_categories = "2619525011,3760911,2335752011,672123011,3760901,16310091,2972638011,2619533011,3375251,165793011";
amzn_assoc_fallback_mode = {"type":"search","value":"horse"};
amzn_assoc_default_category = "All";</script> <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script> <p style="text-align: center;"> <span style="font-size: 7pt;"><a href="https://www.horsetalk.co.nz/contact/affiliate-disclaimer/" data-wpel-link="internal"><span style="text-decoration: underline;">Affiliate disclaimer</span></a></span></p></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="ai_widget-70" class="widget ai_widget clearfix"><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="2067991498"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div><footer id="colophon" class="clearfix  "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-upper-footer-widgets clearfix"><div class="footer_upper_widget_area tg-one-third"><aside id="ai_widget-69" class="widget ai_widget clearfix"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="10650-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=19" ></script></div></div></aside></div><div class="footer_upper_widget_area tg-one-third"><aside id="ai_widget-66" class="widget ai_widget clearfix"><div class='code-block code-block-19' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="5580422132"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div><div class="footer_upper_widget_area tg-one-third tg-one-third-last"><aside id="ai_widget-68" class="widget ai_widget clearfix"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4927051383707817"
 data-ad-slot="8689217076"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div><div class="footer-full-width-sidebar inner-wrap clearfix"></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Horsetalk" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a></li><li><a href="https://www.stumbleupon.com/stumbler/horsetalk/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-stumbleupon"></i></a></li><li><a href="https://horsetalknz.tumblr.com/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-tumblr"></i></a></li></ul></div><nav class="footer-menu clearfix"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66008"><a href="https://horsetalk.co.nz/" data-wpel-link="internal">Home</a></li><li id="menu-item-116157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116157"><a href="https://www.horsetalk.co.nz/forms/" data-wpel-link="internal">Forms</a></li><li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.horsetalk.co.nz/contact/" data-wpel-link="internal">Contact us</a></li><li id="menu-item-66011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66011"><a href="https://www.horsetalk.co.nz/books/" data-wpel-link="internal">Books for sale</a></li><li id="menu-item-66012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66012"><a href="https://www.horsetalk.co.nz/site-map/" data-wpel-link="internal">Site Map</a></li><li id="menu-item-100960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100960"><a href="https://www.horsetalk.co.nz/contact/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li><li id="menu-item-114404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114404"><a href="https://www.horsetalk.co.nz/contact/cookie-policy/" data-wpel-link="internal">Cookie Policy</a></li><li id="menu-item-100961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100961"><a href="https://www.horsetalk.co.nz/contact/terms-and-conditions/" data-wpel-link="internal">Terms and Conditions</a></li><li id="menu-item-66015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66015"><a href="https://www.horsetalk.co.nz/links/" data-wpel-link="internal">Links</a></li></ul></div></nav></div><div class="footer-socket-left-section"><div class="copyright">Copyright ©  2022 <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" data-wpel-link="internal"><span>Horsetalk.co.nz</span></a>. All rights reserved.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <script>(function(){var advanced_ads_ga_UID="UA-332442-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script> <div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay" style="display: none;"><div class="jp-carousel-container"><div
 class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
 itemscope
 itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg></div></div><div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span> </span> </a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading"> <span>Loading Comments...</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label><textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea><div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset> <label for="jp-carousel-comment-form-email-field">Email (Required)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-author-field">Name (Required)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-url-field">Website</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div> <input
 type="submit"
 name="submit"
 class="jp-carousel-comment-form-button"
 id="jp-carousel-comment-form-button-submit"
 value="Post Comment" /></div></form></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-download-text"></span> </a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div> <script type='text/javascript' id='edd-ajax-js-extra'>var edd_scripts = {"ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.horsetalk.co.nz\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};</script> <script type='text/javascript' id='colormag-custom-js-extra'>var colormag_load_more = {"tg_nonce":"a0850848d9","ajax_url":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='colormag-loadmore-js-extra'>var colormag_script_vars = {"no_more_posts":"No more post"};</script> <script type='text/javascript' id='colormag-infinite-scroll-js-extra'>var colormagInfiniteScrollParams = {"isSinglePost":"","queryVars":"{\"page\":0,\"year\":2022,\"monthnum\":1,\"day\":14,\"name\":\"role-ancient-mammoths-horses-ecological-engineers\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":20,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","ajaxUrl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","infiniteCount":"2","infiniteTotal":"0","pagination":"default","infiniteScrollEvent":"button","infiniteNonce":"9068458c96","allPostsLoadedMessage":"All Posts Loaded"};</script> <script type='text/javascript' id='heateor_sssp_sharing_js-js-before'>function heateorSsspLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSsspSaveShareCount = 1;var heateorSsspSharingAjaxUrl = 'https://www.horsetalk.co.nz/wp-admin/admin-ajax.php', heateorSsspCloseIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share-premium/public/../images/close.png', heateorSsspPluginIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share-premium/public/../images/logo.png', heateorSsspHorizontalSharingCountEnable = 1, heateorSsspVerticalSharingCountEnable = 0, heateorSsspSharingOffset = -10; var heateorSsspMobileStickySharingEnabled = 0;var heateorSsspCopyLinkMessage = "Link copied.";var heateorSsspReduceHorizontalSvgWidth = true;var heateorSsspUrlCountFetched = [], heateorSsspSharesText = 'Shares', heateorSsspShareText = 'Share';function heateorSsspPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSsspWhatsappShareAPI = "web"; var heateorSsmiAjaxUrl = "https://www.horsetalk.co.nz/wp-admin/admin-ajax.php";window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-332442-1');jQuery(document).on( 'click', '.heateor_sssp_sharing_container a', function() {var title = jQuery(this).attr( 'title' );if ( title != 'Total Shares' ) {if ( title == 'More' ) {jQuery( '#heateor_sssp_sharing_more_content a' ).click(function() {heateorSsspSsgaSocialEventsTracking(jQuery(this).attr( 'title' ), location.href);});} else {heateorSsspSsgaSocialEventsTracking(title, location.href);}}});function heateorSsspSsgaSocialPluginsTracking(socialNetwork, action, url){gtag('event', action, {'event_category': 'Heateor Social Share', 'event_label': socialNetwork, content_id:url});}function heateorSsspSsgaSocialEventsTracking(socialNetwork, url){gtag('event', 'Social Share', {'event_category': 'Heateor Social Share', 'event_label': socialNetwork, content_id:url});}</script> <script type='text/javascript' id='jetpack-carousel-js-extra'>var jetpackSwiperLibraryPath = {"url":"https:\/\/www.horsetalk.co.nz\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","nonce":"9d9d790b76","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.horsetalk.co.nz\/wooster\/?redirect_to=https%3A%2F%2Fwww.horsetalk.co.nz%2F2022%2F01%2F14%2Frole-ancient-mammoths-horses-ecological-engineers%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script> <!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script src='https://stats.wp.com/e-202202.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'103616840',post:'124321',tz:'13',srv:'www.horsetalk.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '103616840', '124321' ]);</script> <div id="10650-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=15" ></script></div><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1299372590224415&autoLogAppEvents=1" nonce="DnwKawyC"></script> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vEtBHVyqZb" value="C8z5d6egNP" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MZDi-uTVgxUzkolF" value="CJNErc62B8Qd" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="HXTecpfCSxZNoiVG" value="ufYR6y1.CXZeHQ8" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kernYswMOElL" value="gI2MhBSXPCQr*Kn" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vEtBHVyqZb" value="C8z5d6egNP" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MZDi-uTVgxUzkolF" value="CJNErc62B8Qd" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="HXTecpfCSxZNoiVG" value="ufYR6y1.CXZeHQ8" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kernYswMOElL" value="gI2MhBSXPCQr*Kn" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("vEtBHVyqZb", "C8z5d6egNP");
data.data.append("MZDi-uTVgxUzkolF", "CJNErc62B8Qd");
data.data.append("HXTecpfCSxZNoiVG", "ufYR6y1.CXZeHQ8");
data.data.append("kernYswMOElL", "gI2MhBSXPCQr*Kn");
                    }
                    else {
                        data.data = data.data + '&vEtBHVyqZb=C8z5d6egNP&MZDi-uTVgxUzkolF=CJNErc62B8Qd&HXTecpfCSxZNoiVG=ufYR6y1.CXZeHQ8&kernYswMOElL=gI2MhBSXPCQr*Kn';
                    }
                }
            });

        });</script> <script defer src="https://www.horsetalk.co.nz/wp-content/cache/autoptimize/js/autoptimize_07b8a35d89401cbf747063d53ceee862.js"></script></body></html>