<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_horizontal_sharing{
    margin-bottom: 10px !important;
}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Clear rounds keep Blenheim Horse Trials leaders ahead - Horsetalk.co.nz</title>
	<meta name="description" content="Yasmin Ingham and Banzai Du Loir head the CCI4*-L, and Ros Canter and Izilot DHI are leading the CCI4*-S." />
	<link rel="canonical" href="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Clear rounds keep Blenheim Horse Trials leaders ahead - Horsetalk.co.nz" />
	<meta property="og:description" content="Yasmin Ingham and Banzai Du Loir head the CCI4*-L, and Ros Canter and Izilot DHI are leading the CCI4*-S." />
	<meta property="og:url" content="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/" />
	<meta property="og:site_name" content="Horsetalk.co.nz" />
	<meta property="article:publisher" content="https://www.facebook.com/Horsetalk" />
	<meta property="article:published_time" content="2021-09-18T20:46:04+00:00" />
	<meta property="article:modified_time" content="2021-09-18T20:57:52+00:00" />
	<meta property="og:image" content="https://www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg" />
	<meta property="og:image:width" content="753" />
	<meta property="og:image:height" content="453" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@HorsetalkNZ" />
	<meta name="twitter:site" content="@HorsetalkNZ" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Catherine Austen and Kate Green" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.horsetalk.co.nz/#organization","name":"Horsetalk.co.nz","url":"https://www.horsetalk.co.nz/","sameAs":["https://www.facebook.com/Horsetalk","https://instagram.com/horsetalknz/","https://www.linkedin.com/in/horsetalk/","https://www.youtube.com/user/HorsetalkNZ","https://www.pinterest.com/horsetalknz/","https://twitter.com/HorsetalkNZ"],"logo":{"@type":"ImageObject","@id":"https://www.horsetalk.co.nz/#logo","inLanguage":"en-US","url":"https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&ssl=1","contentUrl":"https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&ssl=1","width":230,"height":80,"caption":"Horsetalk.co.nz"},"image":{"@id":"https://www.horsetalk.co.nz/#logo"}},{"@type":"WebSite","@id":"https://www.horsetalk.co.nz/#website","url":"https://www.horsetalk.co.nz/","name":"Horsetalk.co.nz","description":"equine news, research, and information","publisher":{"@id":"https://www.horsetalk.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.horsetalk.co.nz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?fit=753%2C453&ssl=1","contentUrl":"https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?fit=753%2C453&ssl=1","width":753,"height":453,"caption":"Piggy March and Brookfield Quality on the CCI4*-L cross-country at Blenheim. \u00a9 The Jockey Club"},{"@type":"WebPage","@id":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#webpage","url":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/","name":"Clear rounds keep Blenheim Horse Trials leaders ahead - Horsetalk.co.nz","isPartOf":{"@id":"https://www.horsetalk.co.nz/#website"},"primaryImageOfPage":{"@id":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#primaryimage"},"datePublished":"2021-09-18T20:46:04+00:00","dateModified":"2021-09-18T20:57:52+00:00","description":"Yasmin Ingham and Banzai Du Loir head the CCI4*-L, and Ros Canter and Izilot DHI are leading the CCI4*-S.","breadcrumb":{"@id":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/"]}]},{"@type":"BreadcrumbList","@id":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.horsetalk.co.nz/"},{"@type":"ListItem","position":2,"name":"Latest","item":"https://www.horsetalk.co.nz/category/latest/"},{"@type":"ListItem","position":3,"name":"Clear rounds keep Blenheim Horse Trials leaders ahead"}]},{"@type":"Article","@id":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#article","isPartOf":{"@id":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#webpage"},"author":{"@id":"https://www.horsetalk.co.nz/#/schema/person/fc7ac367972cb9b6249b2998e15eb980"},"headline":"Clear rounds keep Blenheim Horse Trials leaders ahead","datePublished":"2021-09-18T20:46:04+00:00","dateModified":"2021-09-18T20:57:52+00:00","mainEntityOfPage":{"@id":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#webpage"},"wordCount":955,"commentCount":0,"publisher":{"@id":"https://www.horsetalk.co.nz/#organization"},"image":{"@id":"https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?fit=753%2C453&ssl=1","keywords":["Blenheim Horse Trials"],"articleSection":["Latest","News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#respond"]}]},{"@type":"Person","@id":"https://www.horsetalk.co.nz/#/schema/person/fc7ac367972cb9b6249b2998e15eb980","name":"Contributor","image":{"@type":"ImageObject","@id":"https://www.horsetalk.co.nz/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/56d4024d8001ed6ed64102b26c614b69?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/56d4024d8001ed6ed64102b26c614b69?s=96&d=mm&r=g","caption":"Contributor"},"description":"This article has been written by a contributor to Horsetalk.co.nz.","url":""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Feed" href="https://www.horsetalk.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Comments Feed" href="https://www.horsetalk.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Clear rounds keep Blenheim Horse Trials leaders ahead Comments Feed" href="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horsetalk.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- horsetalk.co.nz is managing ads with Advanced Ads 1.28.0 --><script id="horse-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.horsetalk.co.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.horsetalk.co.nz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.horsetalk.co.nz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.horsetalk.co.nz/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro-child/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;1&#038;display=swap&#038;ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.2.1' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='pptwj-widget-tab-js-js-extra'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.8.1' id='pptwj-widget-tab-js-js'></script>
<link rel="https://api.w.org/" href="https://www.horsetalk.co.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.horsetalk.co.nz/wp-json/wp/v2/posts/122028" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horsetalk.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horsetalk.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.horsetalk.co.nz/?p=122028' />
<link rel="alternate" type="application/json+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2021%2F09%2F19%2Fblenheim-horse-trials-leaders-ahead%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2021%2F09%2F19%2Fblenheim-horse-trials-leaders-ahead%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.1" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.horsetalk.co.nz/xmlrpc.php">
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4927051383707817" crossorigin="anonymous"></script>		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.single .featured-image {
	display: none;
}

span.post-views {
	display: none;
}

.entry-content li {
  line-height: 1.5;
	font-size: 14px
}

.wp-caption-text {
	text-align: center;
	font-weight: normal;
	font-family: sans-serif, arial;
	font-size: 12px;
	color: #454040;	
}
.wp-caption .wp-caption-text {
    max-width: 98%;
    margin-left: auto;
    margin-right: auto;
}

#header-left-section {
  width: 25%;
}
#header-right-section {
  width: 75%;
}
@media screen and (max-width: 768px) {
  #header-left-section, #header-right-section {
    width: 100%;
  }
}

.bx-controls.bx-has-controls-direction {
    display: none;
}

.entry-content {
    font-size: 15px;
}

@media (max-width: 600px) {
  .social-links {
    display: none;
  }
}

/* Fix issues with jquery overlay blocking checkout button */
.woocommerce .blockUI.blockOverlay {
position: relative!important;
display: none!important;
} 		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel="apple-touch-icon" href="https://www.horsetalk.co.nz/wp-content/uploads/2021/02/apple-touch-icon.png">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-T1HREM7EDE"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T1HREM7EDE');
</script>

<!-- GA4 end -->

<!-- Clarity tracking code for https://www.horsetalk.co.nz/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "6yy3ulf1vt");</script>

<!-- GA start -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-332442-1', 'auto');
  ga('send', 'pageview');
 </script> 
<!-- GA end -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- D-BLOCK TM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PC2RG39');</script>
<!-- D-BLOCK TM -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-122028 single-format-standard custom-background wp-custom-logo wp-embed-responsive sfly_guest-author-post  wide aa-prefix-horse-">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
					<div class="news-bar">
				<div class="inner-wrap clearfix">
					<div class="tg-new-bar__one clearfix">
											</div>

					<div class="tg-new-bar__two clearfix">
						
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Horsetalk" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a></li><li><a href="https://www.stumbleupon.com/stumbler/horsetalk/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-stumbleupon"></i></a></li><li><a href="https://horsetalknz.tumblr.com/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-tumblr"></i></a></li>			</ul>
		</div><!-- .social-links -->
							</div>
				</div>
			</div>

		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.horsetalk.co.nz/" class="custom-logo-link" rel="home" data-wpel-link="internal"><img width="230" height="80" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" class="custom-logo" alt="Horsetalk.co.nz" srcset="" data-attachment-id="72665" data-permalink="https://www.horsetalk.co.nz/horsetalk-230-tr-2/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-orig-size="230,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="horsetalk-230-tr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" rel="home" data-wpel-link="internal">Horsetalk.co.nz</a>
							</h3>
						
													<p id="site-description">
								equine news, research, and information							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="ai_widget-61" class="widget ai_widget clearfix"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive main top banner ad -->
<ins class="adsbygoogle"
     style="display:block; min-height: 290px"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="6144242427"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
			<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
					
						<div class="home-icon">
							<a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" data-wpel-link="internal">
								<i class="fa fa-home"></i>
							</a>
						</div>
					
											<div class="search-random-icons-container">
															<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										
<form action="https://www.horsetalk.co.nz/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-96793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96793"><a href="https://www.horsetalk.co.nz/books/" data-wpel-link="internal">Books</a></li>
<li id="menu-item-116158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116158"><a href="https://www.horsetalk.co.nz/forms/" data-wpel-link="internal">Forms</a></li>
<li id="menu-item-111702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111702"><a href="https://www.horsetalk.co.nz/newsletter/" data-wpel-link="internal">eNews</a></li>
<li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="https://www.horsetalk.co.nz/category/research/" data-wpel-link="internal">Research</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://www.horsetalk.co.nz/category/breeding/" data-wpel-link="internal">Breeding</a></li>
<li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="https://www.horsetalk.co.nz/category/training/" data-wpel-link="internal">Training</a></li>
<li id="menu-item-88176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88176"><a href="https://www.horsetalk.co.nz/category/culture/" data-wpel-link="internal">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-111056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111056"><a href="https://www.horsetalk.co.nz/category/features/" data-wpel-link="internal">Features</a></li>
	<li id="menu-item-111057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111057"><a href="https://www.horsetalk.co.nz/category/reviews/" data-wpel-link="internal">Reviews</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.horsetalk.co.nz/category/health/" data-wpel-link="internal">Health</a>
<ul class="sub-menu">
	<li id="menu-item-66066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66066"><a href="https://www.horsetalk.co.nz/category/parasite-series/" data-wpel-link="internal">Parasite series</a></li>
	<li id="menu-item-119182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119182"><a href="https://www.horsetalk.co.nz/horse-health-qa/" data-wpel-link="internal">Herbal Q&#038;A</a></li>
	<li id="menu-item-119790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119790"><a href="https://www.horsetalk.co.nz/2012/01/05/health/" data-wpel-link="internal">Horse health archive</a></li>
</ul>
</li>
<li id="menu-item-87619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87619"><a href="https://www.horsetalk.co.nz/category/news/" data-wpel-link="internal">News</a>
<ul class="sub-menu">
	<li id="menu-item-87772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87772"><a href="https://www.horsetalk.co.nz/category/features/" data-wpel-link="internal">Features</a></li>
	<li id="menu-item-87675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87675"><a href="https://www.horsetalk.co.nz/daily-article-archive/" data-wpel-link="internal">Article archives</a></li>
	<li id="menu-item-97476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97476"><a href="https://www.horsetalk.co.nz/2012/04/02/eventing-safety/" data-wpel-link="internal">Eventing injuries</a></li>
</ul>
</li>
</ul></div>
				</div>
			</nav>

					</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	
	<div id="primary">
		<div id="content" class="clearfix ">

			<div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- No7 --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive 728x90 Feb 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2999486616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<article id="post-122028" class="post-122028 post type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-blenheim-horse-trials">
	
	
	
	
		
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.horsetalk.co.nz/category/latest/" rel="category tag" data-wpel-link="internal">Latest</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/news/" rel="category tag" data-wpel-link="internal">News</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Clear rounds keep Blenheim Horse Trials leaders ahead				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/" title="8:46 am" rel="bookmark" data-wpel-link="internal"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-19T08:46:04+12:00">September 19, 2021</time><time class="updated" datetime="2021-09-19T08:57:52+12:00">September 19, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n" href="" title="Catherine Austen and Kate Green" data-wpel-link="internal">
						Catherine Austen and Kate Green					</a>
				</span>
			</span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">321 Views</span></span>
							<span class="comments">
					<a href="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/#respond" data-wpel-link="internal"><i class="fa fa-comment"></i> 0 Comments</a>				</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.horsetalk.co.nz/tag/blenheim-horse-trials/" rel="tag" data-wpel-link="internal">Blenheim Horse Trials</a></span></div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2021%2F09%2F19%2Fblenheim-horse-trials-leaders-ahead%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=HorsetalkNZ&text=Clear%20rounds%20keep%20Blenheim%20Horse%20Trials%20leaders%20ahead&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2021%2F09%2F19%2Fblenheim-horse-trials-leaders-ahead%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2021%2F09%2F19%2Fblenheim-horse-trials-leaders-ahead%2F&title=Clear%20rounds%20keep%20Blenheim%20Horse%20Trials%20leaders%20ahead")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2021%2F09%2F19%2Fblenheim-horse-trials-leaders-ahead%2F&title=Clear%20rounds%20keep%20Blenheim%20Horse%20Trials%20leaders%20ahead")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/', 'Clear%20rounds%20keep%20Blenheim%20Horse%20Trials%20leaders%20ahead', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><figure id="attachment_122032" aria-describedby="caption-attachment-122032" style="width: 750px" class="wp-caption aligncenter"><img data-attachment-id="122032" data-permalink="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/yasman-ingham-banzai-du-loir/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Yasman-Ingham-Banzai-Du-Loir.jpg?fit=750%2C450&amp;ssl=1" data-orig-size="750,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yasman-Ingham-Banzai-Du-Loir" data-image-description="" data-image-caption="&lt;p&gt;Yasmin Ingham and Banzai Du Loir lead after the CCI4*-L cross-country at Blenheim. © The Jockey Club&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Yasman-Ingham-Banzai-Du-Loir.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Yasman-Ingham-Banzai-Du-Loir.jpg?fit=750%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-122032" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Yasman-Ingham-Banzai-Du-Loir.jpg?resize=750%2C450&#038;ssl=1" alt="Yasmin Ingham and Banzai Du Loir lead after the CCI4*-L cross-country at Blenheim. " width="750" height="450" srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Yasman-Ingham-Banzai-Du-Loir.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Yasman-Ingham-Banzai-Du-Loir.jpg?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><figcaption id="caption-attachment-122032" class="wp-caption-text">Yasmin Ingham and Banzai Du Loir lead after the CCI4*-L cross-country at Blenheim. © The Jockey Club</figcaption></figure>
<p>The dressage leaders at the Blenheim Palace International Horse Trials retained pole position going into their final phase, with Yasmin Ingham posting a perfect cross-country round on Banzai Du Loir in the CCI4*-L, and Ros Canter and Izilot DHI going clear in the showjumping round of the CCI4*-S.<span id="more-122028"></span></p>
<p>The clear round means that Ingham, 24, has the biggest win of her career tantalisingly in her sights.</p><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Riding French-bred Banzai Du Loir, Ingham finished one second inside the optimum time of 10 minutes 28 seconds to hold a 0.6 penalty advantage over 2019 winner Piggy March, riding Brookfield Quality.</p>
<p>“I’ve never been in this position at a major competition before,” said a delighted Ingham, for whom the huge cheering crowd had proved an inspiration. “I was really nervous &#8212; I just didn’t want to let the horse down. This would be my biggest achievement and I’m going to do my best to realise it.”</p>
<p>March, who is also in sixth place on the Irish-bred Sportsfield Top Notch, said Brookfield Quality seemed distracted by the crowd.</p><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Square lazy load G 14/1/21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1911256972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>“He was hot, gazing at all the crowds and seemed quite distracted and I thought he might run a bit like a rabbit in the headlights and not focus and stay with me, but he was great. I couldn’t ask for any more of him,” she said. “He’s a brave horse.”</p>
<figure id="attachment_122031" aria-describedby="caption-attachment-122031" style="width: 753px" class="wp-caption aligncenter"><img data-attachment-id="122031" data-permalink="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/piggy-march-brookfield-quality/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?fit=753%2C453&amp;ssl=1" data-orig-size="753,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piggy-march-brookfield-quality" data-image-description="" data-image-caption="&lt;p&gt;Piggy March and Brookfield Quality on the CCI4*-L cross-country at Blenheim. © The Jockey Club&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?fit=753%2C453&amp;ssl=1" loading="lazy" class="size-full wp-image-122031" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?resize=753%2C453&#038;ssl=1" alt="Piggy March and Brookfield Quality on the CCI4*-L cross-country at Blenheim." width="753" height="453" srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?w=753&amp;ssl=1 753w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 753px) 100vw, 753px" data-recalc-dims="1" /><figcaption id="caption-attachment-122031" class="wp-caption-text">Piggy March and Brookfield Quality on the CCI4*-L cross-country at Blenheim. © The Jockey Club</figcaption></figure>
<p>World champion Ros Canter is in third place on her rising star Lordships Graffalo, just ahead of Emily King in fourth on Valmy Biats and Ireland’s Susie Berry fifth on John The Bull. Pippa Funnell has dropped a couple of places to seventh on Maybach, having picked up 1.2 cross-country time-penalties.</p>
<p>Canter said that Lordships Graffalo was the nicest horse she&#8217;s ever ridden cross-country. “He goes as fast as you want him to go and when you sit up, he slows down in balance. He was on it today – he didn’t bat an eyelid at all the people, and made it feel easy which is exciting. The huge crowd, with kids running everywhere, was a brilliant experience for these horses.”</p>
<figure id="attachment_122034" aria-describedby="caption-attachment-122034" style="width: 752px" class="wp-caption aligncenter"><img data-attachment-id="122034" data-permalink="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/ros-canter-lordships-graffalo/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/ros-canter-Lordships-Graffalo.jpg?fit=752%2C501&amp;ssl=1" data-orig-size="752,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ros-canter-Lordships-Graffalo" data-image-description="" data-image-caption="&lt;p&gt;Ros Canter and Lordships Graffalo are third after the CCI4*-L cross-country at Blenheim. © The Jockey Club&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/ros-canter-Lordships-Graffalo.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/ros-canter-Lordships-Graffalo.jpg?fit=752%2C501&amp;ssl=1" loading="lazy" class="size-full wp-image-122034" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/ros-canter-Lordships-Graffalo.jpg?resize=752%2C501&#038;ssl=1" alt="Ros Canter and Lordships Graffalo are third after the CCI4*-L cross-country at Blenheim. " width="752" height="501" srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/ros-canter-Lordships-Graffalo.jpg?w=752&amp;ssl=1 752w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/ros-canter-Lordships-Graffalo.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 752px) 100vw, 752px" data-recalc-dims="1" /><figcaption id="caption-attachment-122034" class="wp-caption-text">Ros Canter and Lordships Graffalo are third after the CCI4*-L cross-country at Blenheim. © The Jockey Club</figcaption></figure>
<p>Olympic team gold and individual silver medallist Tom McEwen is eighth on Bob Chaplin and his Tokyo team-mate Oliver Townend, the world No.1, conjured a beautiful round from new ride Swallow Springs to lie ninth. Gemma Tattersall, the recent winner of the Bicton CCI5*, is 10th on Jalapeño ll.</p>
<p>A thrilling finale ensues as just one showjumping rail (four faults) covers the top 10 riders.</p><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Square lazy load G 14/1/21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1911256972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>» <a href="https://bpiht.co.uk/2021-scores/cci4-l-scores/" target="_blank" rel="noopener noreferrer" data-wpel-link="external"><span style="text-decoration: underline;">Scores</span></a></p>
<h5><strong>CCI4*-S</strong></h5>
<p>Going into the final cross-country phase, Ros Canter heads the CCI4*-S for eight and nine-year-old horses after showjumping clear on Izilot DHI. It is the eight-year-old&#8217;s debut at CCI4* level, but he won the CCI3*-Ls at both Houghton Hall and Blair Castle this season.</p>
<p>Canter and Izilot DHI added just 1.6 time-faults around the demanding showjumping track.</p>
<figure id="attachment_122037" aria-describedby="caption-attachment-122037" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="122037" data-permalink="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/ros-canter-izilot2/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Ros-Canter-izilot2.jpg?fit=600%2C367&amp;ssl=1" data-orig-size="600,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ros-Canter-izilot2" data-image-description="" data-image-caption="&lt;p&gt;Ros Canter and Izilot showjumped clear to retain their lead in the CCI4*-S. © The Jockey Club&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Ros-Canter-izilot2.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Ros-Canter-izilot2.jpg?fit=600%2C367&amp;ssl=1" loading="lazy" class="size-full wp-image-122037" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Ros-Canter-izilot2.jpg?resize=600%2C367&#038;ssl=1" alt="Ros Canter and Izilot showjumped clear to retain their lead in the CCI4*-S. " width="600" height="367" srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Ros-Canter-izilot2.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/Ros-Canter-izilot2.jpg?resize=300%2C184&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption id="caption-attachment-122037" class="wp-caption-text">Ros Canter and Izilot showjumped clear to retain their lead in the CCI4*-S. © The Jockey Club</figcaption></figure>
<p>“I couldn’t be more delighted with him &#8212; he’s never even done an advanced class before, let alone a four-star, and then I was away in Tokyo [where she was Britain’s reserve rider], so even coming here was a big ask,” Canter said. “I was confident he would have the scope to do it and he’s very brave, but he’s a spooky horse, and this was a clever track.</p>
<p>“I’m very open-minded about tomorrow’s cross-country &#8212; if he sets out and he’s green, I’ll slow down. Of course, it would be great to win, but I am more excited about him winning an Olympic medal in the future, so I am realistic about what we will do tomorrow.”</p><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Square lazy load G 14/1/21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1911256972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>There were only seven clears within the time in the showjumping &#8212; for which the spectacular main arena was shrouded in fog &#8212; from the 49 starters. Tom Jackson, second on HH Moonwalk, left all the poles up but collected two time-faults. He will therefore set out across country on a score of 29.6.</p>
<p>“It’s obviously frustrating to get time-faults, but he’s an amazingly talented horse and I couldn’t really have asked more of him,“ Jackson said. “He went a little bit tight in his body in the slightly eerie atmosphere, but he still jumped clear and he’s one for which we have big hopes for the future.”</p>
<p>Nicola Wilson has risen four places to third on Coolparks Sarco after posting a clear round inside the time, remaining on her dressage mark of 29.8.</p>
<p>Caroline Harris is in fourth on Miss Pepperpot after adding just 0.4 of a time-fault to her dressage score of 30.4. “She’s amazing!” Harris said. “She’s only been eventing for two years, really, so she’s come a long way. This was a proper jumper’s track &#8211; not really in terms of height, but the distances really kept you thinking.</p>
<p>“She’s quite feisty and she likes to go &#8212; she’s been double clear [at CCI4*-S level] at Burgham and Hartpury, but anything can happen tomorrow.”</p><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Square lazy load G 14/1/21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1911256972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Willa Newton also jumped clear inside the time on Cock A Doodle Doo to take fifth place, while Piggy March is in sixth on Cooley Lancer.</p>
<p>» <span style="text-decoration: underline;"><a href="https://bpiht.co.uk/2021-scores/cci4-s-scores/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Scores</a></span></p>
<p>&nbsp;</p>
<!-- AI CONTENT END 1 -->
		</div>

			</div>

	</article>
<div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="6728512572"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

			
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.horsetalk.co.nz/2021/09/18/screen-time-concussion-prolong-symptoms/" rel="prev" data-wpel-link="internal"><span class="meta-nav">&larr;</span> Screen time in aftermath of concussion can prolong symptoms, research shows</a></li>
				<li class="next"><a href="https://www.horsetalk.co.nz/2021/09/19/soaked-hay-feed-horses-immediately-study/" rel="next" data-wpel-link="internal">Soaked hay is best fed to horses immediately, researchers find <span class="meta-nav">&rarr;</span></a></li>
			</ul>

			
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/19/blenheim-horse-trials-leaders-ahead/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><form action="https://www.horsetalk.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='122028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed8fd0400d" /></p><input type="hidden" id="ak_js" name="ak_js" value="182"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
			</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Google Search</span></h3>			<div class="textwidget"><script>
  (function() {
    var cx = '011064638546403068924:lsa4gc8u3z8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="ai_widget-56" class="widget ai_widget clearfix"><div class='code-block code-block-2' style='margin: 8px 0; clear: both; width: 300px;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 7320438210 responsive ad - side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="7320438210"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="ai_widget-57" class="widget ai_widget clearfix"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="amzn-assoc-ad-247a9cb6-8e30-4474-8356-f10e6a1b66b0"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=247a9cb6-8e30-4474-8356-f10e6a1b66b0"></script>
<p style="text-align: center;">
	<span style="font-size: 7pt;"><a href="https://www.horsetalk.co.nz/contact/affiliate-disclaimer/" data-wpel-link="internal"><span style="text-decoration: underline;">Affiliate disclaimer</span></a></span></p></div>
</aside><aside id="ai_widget-38" class="widget ai_widget clearfix"><div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<style type="text/css">#horseweb { margin-top: 0px; margin-bottom: 0px; max-width: 310px; overflow: hidden; background: #f6f6f6; border: 1px #eee solid; color: #999; padding: 3px; font: 8pt arial, helvetica; } #horseweb a { color: #999; text-decoration: none; } #horseweb a:hover { text-decoration: none; }</style>
<div id="horseweb">
From <a href="https://www.horseweb.com/" target="_blank" data-wpel-link="external" rel="noopener noreferrer">Horse</a>Web: <a href="https://www.horseweb.com/horses/andalusian/" target="_blank" data-wpel-link="external" rel="noopener noreferrer">Andalusians</a>, <a href="https://www.horseweb.com/horses/missouri/" target="_blank" data-wpel-link="external" rel="noopener noreferrer">Missouri</a>, <a href="https://www.horseweb.com/" target="_blank" data-wpel-link="external" rel="noopener noreferrer">Horses for Sale</a>
</div></div>
</aside><aside id="ai_widget-58" class="widget ai_widget clearfix"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<a href="https://www.horsetalk.co.nz/forms/" target="_blank" rel="noopener" data-wpel-link="internal"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2018/10/forms-320.jpg" /></a></div>
</aside><aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><div style="width: 49%; padding: 0 5px 0 0; float: left;">
<div id="10650-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&#038;formatId=20" ></script></div>
</div>
<div style="width: 45%; padding: 0 3px 0 0; float: right;">
<p>&nbsp;</p>
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>STUD SITES</b></span><br />
<a href="http://crabbet.co.nz" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Aurora Pure Crabbets</a><br />
<a href="http://gerzannestud.com/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Gerzanne Arabians</a><br />
<a href="https://hanoverian.co.nz" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Vollrath Hanoverians</a></span></p>
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>ORGANISATIONS</b></span><span style="font: 8pt arial, helvetica;"><br />
<a href="http://connemaras.co.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">NZ Connemara Soc.</a><br />
<a href="http://www.nzfarriers.co.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">NZ Farriers Assn.</a><br />
<a href="https://www.nzhanoverian.com/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">NZ Hanoverian Soc.</a><br />
<a href="http://irishhorse.org.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Irish Draught Horse Soc.</a></span></span></p>
<p><span style="font: 8pt arial, helvetica;"><span style="color: #411adf;"><b>HOME SITES</b></span><span style="font: 8pt arial, helvetica;"><br />
<a href="https://bryantfarrier.co.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Bryant Farrier Ltd</a><br />
<a href="https://thepoleman.co.nz/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">The Pole Man</a><br />
<a href="https://www.naturallyequine.com/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">Naturally Equine</a><br />
</span><br />
<span style="font: 8pt arial, helvetica;"><a href="https://horsetalk.co.nz/advertise/" target="_top" rel="noopener" data-wpel-link="internal"><u>Advertising Options</u></a></span></p>
</div>
<div style="clear: both;"></div>
</div>
		</aside>	
			<aside id="pptwj-3" class="widget pptwj clearfix">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>										<li class="latest"><a href="#tab-latest">Latest</a></li>				</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/" data-wpel-link="internal"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/10/foaling_8559.jpg?resize=250%2C250&ssl=1" alt="Normal signs of behaviour before and including foaling in mares" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Normal signs of behaviour before and including foaling in mares" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/" data-wpel-link="internal">Normal signs of behaviour before and including foaling in mares</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/" data-wpel-link="internal"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/08/heavy-rider400.jpg?resize=250%2C250&ssl=1" alt="&#8220;Am I too fat to ride a horse?&#8221;" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="" Am="" I="" too="" fat="" to="" ride="" a="" horse?&quot;&quot;="" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/" data-wpel-link="internal">"Am I too fat to ride a horse?"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2012/11/29/why-did-horses-die-out-in-north-america/" data-wpel-link="internal"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/11/yukon-feat.jpg?resize=250%2C200&ssl=1" alt="An artist&#039;s impression of the Yukon Horse, dating back 26,000 years." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Why did horses die out in North America?" href="https://www.horsetalk.co.nz/2012/11/29/why-did-horses-die-out-in-north-america/" data-wpel-link="internal">Why did horses die out in North America?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2021/07/17/training-accident-us-eventer-annie-goodwin/" data-wpel-link="internal"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/07/Annie-Goodwin3.jpg?resize=250%2C250&ssl=1" alt="Eventing rider Annie Goodwin has died following a training accident in South Carolina in the US." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Training accident claims life of US eventer Annie Goodwin" href="https://www.horsetalk.co.nz/2021/07/17/training-accident-us-eventer-annie-goodwin/" data-wpel-link="internal">Training accident claims life of US eventer Annie Goodwin</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2021/09/16/starved-lice-ridden-rescued-mare-defies-odds/" data-wpel-link="internal"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/rose-violet-WHW.jpg?resize=250%2C250&ssl=1" alt="Rose is thriving and showing her character as she grows. © World Horse Welfare" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Starved and lice-ridden, rescued mare defies the odds" href="https://www.horsetalk.co.nz/2021/09/16/starved-lice-ridden-rescued-mare-defies-odds/" data-wpel-link="internal">Starved and lice-ridden, rescued mare defies the odds</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2021/09/19/soaked-hay-feed-horses-immediately-study/" data-wpel-link="internal"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/09/hay-net2.jpg?resize=250%2C250&ssl=1" alt="Soaked hay is best fed to horses immediately, researchers find" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Soaked hay is best fed to horses immediately, researchers find" href="https://www.horsetalk.co.nz/2021/09/19/soaked-hay-feed-horses-immediately-study/" data-wpel-link="internal">Soaked hay is best fed to horses immediately, researchers find</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/" data-wpel-link="internal"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/piggy-march-brookfield-quality.jpg?resize=250%2C250&ssl=1" alt="Piggy March and Brookfield Quality on the CCI4*-L cross-country at Blenheim. © The Jockey Club" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Clear rounds keep Blenheim Horse Trials leaders ahead" href="https://www.horsetalk.co.nz/2021/09/19/blenheim-horse-trials-leaders-ahead/" data-wpel-link="internal">Clear rounds keep Blenheim Horse Trials leaders ahead</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2021/09/18/screen-time-concussion-prolong-symptoms/" data-wpel-link="internal"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/eventing-fall.jpg?resize=250%2C250&ssl=1" alt="File image by Jan Milne" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Screen time in aftermath of concussion can prolong symptoms, research shows" href="https://www.horsetalk.co.nz/2021/09/18/screen-time-concussion-prolong-symptoms/" data-wpel-link="internal">Screen time in aftermath of concussion can prolong symptoms, research shows</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2021/09/18/eventers-bronze-trophy-blenheim-horse-trials/" data-wpel-link="internal"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/blenheim-bronze.jpg?resize=250%2C250&ssl=1" alt="The new trophy for the CCI4*-L at the Blenheim Palace International Horse Trials. © The Jockey Club" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Eventers vie for new bronze trophy at Blenheim Horse Trials" href="https://www.horsetalk.co.nz/2021/09/18/eventers-bronze-trophy-blenheim-horse-trials/" data-wpel-link="internal">Eventers vie for new bronze trophy at Blenheim Horse Trials</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2021/09/17/guide-help-horse-show-gold-standard-biosecurity/" data-wpel-link="internal"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2021/09/show-ribbons_7571.jpg?resize=250%2C250&ssl=1" alt="The guidance is based on ten pillars of equine infectious disease management that organisers should follow." width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="New guide to help horse show organisers achieve &#8220;gold standard&#8221; biosecurity" href="https://www.horsetalk.co.nz/2021/09/17/guide-help-horse-show-gold-standard-biosecurity/" data-wpel-link="internal">New guide to help horse show organisers achieve &#8220;gold standard&#8221; biosecurity</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div class="pptwj-loader"><img src="https://www.horsetalk.co.nz/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			<aside id="ai_widget-59" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="10650-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=3" ></script></div></div>
</aside><aside id="ai_widget-60" class="widget ai_widget clearfix"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "horsetalk-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "707873f730321ebb757beb97f66ab6ca";
amzn_assoc_emphasize_categories = "2619525011,3760911,2335752011,672123011,3760901,16310091,2972638011,2619533011,3375251,165793011";
amzn_assoc_fallback_mode = {"type":"search","value":"horse"};
amzn_assoc_default_category = "All";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
<p style="text-align: center;">
	<span style="font-size: 7pt;"><a href="https://www.horsetalk.co.nz/contact/affiliate-disclaimer/" data-wpel-link="internal"><span style="text-decoration: underline;">Affiliate disclaimer</span></a></span></p></div>
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="ai_widget-70" class="widget ai_widget clearfix"><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Non responsive 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2067991498"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix  ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="ai_widget-69" class="widget ai_widget clearfix"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="10650-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=19" ></script></div></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="ai_widget-66" class="widget ai_widget clearfix"><div class='code-block code-block-19' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- G sq 5580422132 / 13.2.21 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="5580422132"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="ai_widget-68" class="widget ai_widget clearfix"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 8689217076 Fixed 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="8689217076"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Horsetalk" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-flickr"></i></a></li><li><a href="https://www.stumbleupon.com/stumbler/horsetalk/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-stumbleupon"></i></a></li><li><a href="https://horsetalknz.tumblr.com/" target="_blank" data-wpel-link="external" rel="noopener noreferrer"><i class="fa fa-tumblr"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
			<nav class="footer-menu clearfix">
				<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66008"><a href="https://horsetalk.co.nz/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-116157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116157"><a href="https://www.horsetalk.co.nz/forms/" data-wpel-link="internal">Forms</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.horsetalk.co.nz/contact/" data-wpel-link="internal">Contact us</a></li>
<li id="menu-item-66011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66011"><a href="https://www.horsetalk.co.nz/books/" data-wpel-link="internal">Books for sale</a></li>
<li id="menu-item-66012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66012"><a href="https://www.horsetalk.co.nz/site-map/" data-wpel-link="internal">Site Map</a></li>
<li id="menu-item-100960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100960"><a href="https://www.horsetalk.co.nz/contact/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li id="menu-item-114404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114404"><a href="https://www.horsetalk.co.nz/contact/cookie-policy/" data-wpel-link="internal">Cookie Policy</a></li>
<li id="menu-item-100961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100961"><a href="https://www.horsetalk.co.nz/contact/terms-and-conditions/" data-wpel-link="internal">Terms and Conditions</a></li>
<li id="menu-item-66015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66015"><a href="https://www.horsetalk.co.nz/links/" data-wpel-link="internal">Links</a></li>
</ul></div>			</nav>
		</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright ©  2021 <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" data-wpel-link="internal"><span>Horsetalk.co.nz</span></a>. All rights reserved. </div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
					</div><!-- #page -->
		<script>(function(){var advanced_ads_ga_UID="UA-332442-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.horsetalk.co.nz\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.11.1' id='edd-ajax-js'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.2.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.2.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.2.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"b11245c4c7","ajax_url":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.2.1' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.2.1' id='colormag-loadmore-js'></script>
<script type='text/javascript' id='colormag-infinite-scroll-js-extra'>
/* <![CDATA[ */
var colormagInfiniteScrollParams = {"isSinglePost":"","queryVars":"{\"page\":0,\"year\":2021,\"monthnum\":9,\"day\":19,\"name\":\"blenheim-horse-trials-leaders-ahead\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":20,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","ajaxUrl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","infiniteCount":"2","infiniteTotal":"0","pagination":"default","infiniteScrollEvent":"button","infiniteNonce":"6c0a943da2","allPostsLoadedMessage":"All Posts Loaded"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/infinite-scroll.min.js?ver=3.2.1' id='colormag-infinite-scroll-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.horsetalk.co.nz/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.horsetalk.co.nz\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","nonce":"3e614e5343","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.horsetalk.co.nz\/wooster\/?redirect_to=https%3A%2F%2Fwww.horsetalk.co.nz%2F2021%2F09%2F19%2Fblenheim-horse-trials-leaders-ahead%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.1' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'103616840',post:'122028',tz:'12',srv:'www.horsetalk.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '103616840', '122028' ]);
</script>
<div id="10650-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=15" ></script></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1299372590224415&autoLogAppEvents=1" nonce="DnwKawyC"></script>    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vEtBHVyqZb" value="C8z5d6egNP" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MZDi-uTVgxUzkolF" value="CJNErc62B8Qd" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="HXTecpfCSxZNoiVG" value="ufYR6y1.CXZeHQ8" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kernYswMOElL" value="gI2MhBSXPCQr*Kn" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vEtBHVyqZb" value="C8z5d6egNP" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MZDi-uTVgxUzkolF" value="CJNErc62B8Qd" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="HXTecpfCSxZNoiVG" value="ufYR6y1.CXZeHQ8" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kernYswMOElL" value="gI2MhBSXPCQr*Kn" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("vEtBHVyqZb", "C8z5d6egNP");
data.data.append("MZDi-uTVgxUzkolF", "CJNErc62B8Qd");
data.data.append("HXTecpfCSxZNoiVG", "ufYR6y1.CXZeHQ8");
data.data.append("kernYswMOElL", "gI2MhBSXPCQr*Kn");
                    }
                    else {
                        data.data = data.data + '&vEtBHVyqZb=C8z5d6egNP&MZDi-uTVgxUzkolF=CJNErc62B8Qd&HXTecpfCSxZNoiVG=ufYR6y1.CXZeHQ8&kernYswMOElL=gI2MhBSXPCQr*Kn';
                    }
                }
            });

        });
    </script>
	
</body>
</html>
