<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Eventing forum to explore public perception of horse sport - Horsetalk.co.nz</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_horizontal_sharing{
    margin-bottom: 10px !important;
}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="How eventing will be perceived in 10 years is among the topics to be covered at the Eventing Risk Management Seminar and Forum later this month."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eventing forum to explore public perception of horse sport - Horsetalk.co.nz" />
<meta property="og:description" content="How eventing will be perceived in 10 years is among the topics to be covered at the Eventing Risk Management Seminar and Forum later this month." />
<meta property="og:url" content="https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/" />
<meta property="og:site_name" content="Horsetalk.co.nz" />
<meta property="article:publisher" content="https://www.facebook.com/Horsetalk" />
<meta property="article:author" content="https://www.facebook.com/HorsetalkNZ" />
<meta property="article:tag" content="Eventing safety" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-01T20:00:36+00:00" />
<meta property="fb:app_id" content="170373842541" />
<meta property="og:image" content="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?fit=800%2C352&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?fit=800%2C352&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="How eventing will be perceived in 10 years is among the topics to be covered at the Eventing Risk Management Seminar and Forum later this month." />
<meta name="twitter:title" content="Eventing forum to explore public perception of horse sport - Horsetalk.co.nz" />
<meta name="twitter:site" content="@HorsetalkNZ" />
<meta name="twitter:image" content="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?fit=800%2C352&#038;ssl=1" />
<meta name="twitter:creator" content="@HorsetalkNZ" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.horsetalk.co.nz/#organization","name":"Horsetalk.co.nz","url":"https://www.horsetalk.co.nz/","sameAs":["https://www.facebook.com/Horsetalk","https://instagram.com/horsetalknz/","https://www.linkedin.com/in/horsetalk/","https://www.youtube.com/user/HorsetalkNZ","https://www.pinterest.com/horsetalknz/","https://twitter.com/HorsetalkNZ"],"logo":{"@type":"ImageObject","@id":"https://www.horsetalk.co.nz/#logo","url":"https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&ssl=1","width":230,"height":80,"caption":"Horsetalk.co.nz"},"image":{"@id":"https://www.horsetalk.co.nz/#logo"}},{"@type":"WebSite","@id":"https://www.horsetalk.co.nz/#website","url":"https://www.horsetalk.co.nz/","name":"Horsetalk.co.nz","description":"equine news, research, and information","publisher":{"@id":"https://www.horsetalk.co.nz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.horsetalk.co.nz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#primaryimage","url":"https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?fit=800%2C352&ssl=1","width":800,"height":352},{"@type":"WebPage","@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#webpage","url":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/","inLanguage":"en-US","name":"Eventing forum to explore public perception of horse sport - Horsetalk.co.nz","isPartOf":{"@id":"https://www.horsetalk.co.nz/#website"},"primaryImageOfPage":{"@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#primaryimage"},"datePublished":"2020-01-01T20:00:36+00:00","dateModified":"2020-01-01T20:00:36+00:00","description":"How eventing will be perceived in 10 years is among the topics to be covered at the Eventing Risk Management Seminar and Forum later this month.","breadcrumb":{"@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.horsetalk.co.nz/","url":"https://www.horsetalk.co.nz/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.horsetalk.co.nz/category/news/","url":"https://www.horsetalk.co.nz/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/","url":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/","name":"Eventing forum to explore public perception of horse sport"}}]},{"@type":"Article","@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#article","isPartOf":{"@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#webpage"},"author":{"@id":"https://www.horsetalk.co.nz/#/schema/person/aa4ddad80eecd514c4d552ca2de11d0b"},"headline":"Eventing forum to explore public perception of horse sport","datePublished":"2020-01-01T20:00:36+00:00","dateModified":"2020-01-01T20:00:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#webpage"},"publisher":{"@id":"https://www.horsetalk.co.nz/#organization"},"image":{"@id":"https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#primaryimage"},"keywords":"Eventing safety","articleSection":"Latest,News"},{"@type":["Person"],"@id":"https://www.horsetalk.co.nz/#/schema/person/aa4ddad80eecd514c4d552ca2de11d0b","name":"Horsetalk.co.nz","image":{"@type":"ImageObject","@id":"https://www.horsetalk.co.nz/#authorlogo","url":"https://secure.gravatar.com/avatar/8274b964a83f69765bbaf0db397e8378?s=96&d=mm&r=g","caption":"Horsetalk.co.nz"},"sameAs":["https://www.facebook.com/HorsetalkNZ","https://twitter.com/HorsetalkNZ"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Feed" href="https://www.horsetalk.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Comments Feed" href="https://www.horsetalk.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Eventing forum to explore public perception of horse sport Comments Feed" href="https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horsetalk.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.horsetalk.co.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.horsetalk.co.nz/wp-includes/css/dashicons.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro-child/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.1+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.1+2.5.10'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.horsetalk.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horsetalk.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horsetalk.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.horsetalk.co.nz/?p=109733' />
<link rel="alternate" type="application/json+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2020%2F01%2F02%2Feventing-forum-public-perception-horse-sport%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2020%2F01%2F02%2Feventing-forum-public-perception-horse-sport%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.19" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.horsetalk.co.nz/xmlrpc.php">
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<!-- GA start -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-332442-1', 'auto');
  ga('send', 'pageview');
 </script> 
<!-- GA end -->

<!-- Start GDPR -->

<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- end gdpr -->

<!-- Horsetalk.co.nz Internal Styles -->		<style type="text/css"> #colophon .tg-upper-footer-widgets .widget { background-color: #2c2e34; }#colophon { background-position: center center; }#colophon { background-size: auto; }#colophon { background-attachment: scroll; }#colophon { background-repeat: repeat; }</style>
				<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.single .featured-image {
	display: none;
}

span.post-views {
	display: none;
}

.entry-content li {
  line-height: 1.5;
	font-size: 14px
}

.wp-caption-text {
	text-align: center;
	font-weight: normal;
	font-family: sans-serif, arial;
	font-size: 12px;
	color: #454040;	
}

#header-left-section {
  width: 25%;
}
#header-right-section {
  width: 75%;
}
@media screen and (max-width: 768px) {
  #header-left-section, #header-right-section {
    width: 100%;
  }
}

.bx-controls.bx-has-controls-direction {
    display: none;
}

.entry-content {
    font-size: 15px;
}

@media (max-width: 600px) {
  .social-links {
    display: none;
  }
}		</style>
		<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data {min-width: 1px;}
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-109733 single-format-standard wp-custom-logo  wide">






<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="https://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="https://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.horsetalk.co.nz/" class="custom-logo-link" rel="home"><img width="230" height="80" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" class="custom-logo" alt="Horsetalk.co.nz" data-attachment-id="72665" data-permalink="https://www.horsetalk.co.nz/horsetalk-230-tr-2/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-orig-size="230,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="horsetalk-230-tr" data-image-description="" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" rel="home">Horsetalk.co.nz</a>
							</h3>
						
												<p id="site-description">equine news, research, and information</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Non responsive 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2067991498"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz"><i class="fa fa-home"></i></a>
						</div>
						
											<div class="search-random-icons-container">
															<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										<form action="https://www.horsetalk.co.nz/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-96793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96793"><a href="https://www.horsetalk.co.nz/books/">Books</a></li>
<li id="menu-item-96792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96792"><a href="https://www.horsetalk.co.nz/forms/">Forms</a></li>
<li id="menu-item-91612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91612"><a href="https://www.horsetalk.co.nz/newsletter/">e-News</a></li>
<li id="menu-item-87582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87582"><a href="http://horsetalk.nz">Classifieds</a></li>
<li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882 menu-item-category-200"><a href="https://www.horsetalk.co.nz/category/research/">Research</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669 menu-item-category-43"><a href="https://www.horsetalk.co.nz/category/breeding/">Breeding</a></li>
<li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883 menu-item-category-131"><a href="https://www.horsetalk.co.nz/category/training/">Training</a></li>
<li id="menu-item-88176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88176 menu-item-category-245"><a href="https://www.horsetalk.co.nz/category/reviews/">Culture</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37 menu-item-category-3"><a href="https://www.horsetalk.co.nz/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-66066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66066 menu-item-category-132"><a href="https://www.horsetalk.co.nz/category/parasite-series/">Parasite series</a></li>
</ul>
</li>
<li id="menu-item-87619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87619 menu-item-category-50"><a href="https://www.horsetalk.co.nz/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-87772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87772 menu-item-category-241"><a href="https://www.horsetalk.co.nz/category/features/">Features</a></li>
	<li id="menu-item-87675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87675"><a href="https://www.horsetalk.co.nz/daily-article-archive/">Article archive</a></li>
	<li id="menu-item-97476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97476"><a href="https://www.horsetalk.co.nz/2012/04/02/eventing-safety/">Eventing injuries</a></li>
</ul>
</li>
</ul></div>
				</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		<div class='code-block code-block-16 ai-viewport-0' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- No16 --><div id="10650-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=1" ></script></div><p></div>

			
<article id="post-109733" class="post-109733 post type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-eventing-safety">
	
	
	
	
		
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.horsetalk.co.nz/category/latest/"  rel="category tag">Latest</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/news/"  rel="category tag">News</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Eventing forum to explore public perception of horse sport				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/" title="9:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-02T09:00:36+13:00">January 2, 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">389 Views</span></span>
						<span class="comments"><a href="https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.horsetalk.co.nz/tag/eventing-safety/" rel="tag">Eventing safety</a></span></div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2020%2F01%2F02%2Feventing-forum-public-perception-horse-sport%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=HorsetalkNZ&text=Eventing%20forum%20to%20explore%20public%20perception%20of%20horse%20sport&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2020%2F01%2F02%2Feventing-forum-public-perception-horse-sport%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2020%2F01%2F02%2Feventing-forum-public-perception-horse-sport%2F&title=Eventing%20forum%20to%20explore%20public%20perception%20of%20horse%20sport")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2020%2F01%2F02%2Feventing-forum-public-perception-horse-sport%2F&title=Eventing%20forum%20to%20explore%20public%20perception%20of%20horse%20sport")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/', 'Eventing%20forum%20to%20explore%20public%20perception%20of%20horse%20sport', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><figure id="attachment_108643" aria-describedby="caption-attachment-108643" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="108643" data-permalink="https://www.horsetalk.co.nz/2019/10/16/prp-irap-nature-science-horse-injury/legs-jump/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?fit=800%2C352&amp;ssl=1" data-orig-size="800,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="legs-jump" data-image-description="&lt;p&gt;hannah-bate-vegas Weston Park April 2013 © Mike Bain&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?fit=300%2C132&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?fit=800%2C352&amp;ssl=1" class="size-full wp-image-108643" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?resize=800%2C352&#038;ssl=1" alt="" width="800" height="352" srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?resize=300%2C132&amp;ssl=1 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption id="caption-attachment-108643" class="wp-caption-text">File image. © Mike Bain</figcaption></figure>
<p>The public perception of horse sport and eventing, in particular, is among the topics to be covered at a seminar and forum on eventing risk management being run by the FEI later this month.<span id="more-109733"></span></p>
<p>How eventing will be perceived in 10 years, and how it should look in 2030 is among the topics to be covered at the Eventing Risk Management Seminar and Forum for level three judges, course designers and technical delegates at Aintree racecourse in Britain from January 24 to 25. An invitation-only session for National Safety Officers is being held on January 26, and will count as a refresher course for one year.</p>
<p>On the first day, a presentation by Aintree and the British Horseracing Authority will explore the public perception of the use of horses in sport, media relations, welfare including falls and the use of the whip. This follows a discussion on how equestrian sport is viewed &#8220;from the outside&#8221;.</p>
<p>This will be followed by a presentation by David O&#8217;Connor and Geoff Sinclair on statistics, and a review of competitions in 2019 with 10% of horse falls, and courses with two horse falls at the same fence.</p>
<p>Later presentations on the first day include an update from the Australia federation on Coroners Enquiry Recommendations which followed <a href="https://www.horsetalk.co.nz/2019/10/13/safety-improvements-aust-eventing-coroners-report/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">an inquest into the deaths</span></a> of Olivia Inglis and Caitlyn Fischer in 2016.</p>
<p>Other safety aspects to be explored include a presentation by a helmet manufacturer, the use of body protection devices, and a review of medical coverage of events. A presentation on horse injuries will also be made by Tim Parkin and Staffan Lidbeck.</p><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive 728x90 Feb 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2999486616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Saturday starts with risk management and cross-country course design, including frangible technology and a look at cross-country speed compared to 20 years ago. Presenters in these sessions include Mark Phillips, David O’Connor, Dave Vos, Mike Etherington-Smith and Lars Christensson.</p>
<p>Later, William Fox-Pitt, Laurent Bousquet and Jonathan Holling will present on cross-country training and how to reduce dangerous riding, and ensuring that horse and athlete are competent at the level.</p><div class='code-block code-block-4 ai-viewport-1' style='margin: 6px 12px 6px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Unit 16-10-18 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="3911044528"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Last year, 42 safety officers and representatives from 23 countries attended the Eventing Risk Management Seminar, which was held in Lausanne, Switzerland.</p>
<p>&nbsp;</p>
<div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.horsetalk.co.nz/2020/01/02/dutch-equestrian-uae-endurance/" rel="prev"><span class="meta-nav">&larr;</span> Dutch equestrian body airs UAE endurance concerns</a></li>
				<li class="next"></li>
			</ul>
				
		
		
	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/02/eventing-forum-public-perception-horse-sport/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.horsetalk.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-newsletter-signup"><label for="mailster_newsletter_signup"><input name="newsletter_signup" type="checkbox" id="mailster_newsletter_signup" value="1" /> Sign up to our newsletter</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='109733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e31533a170" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Google Search</span></h3>			<div class="textwidget"><script>
  (function() {
    var cx = '011064638546403068924:lsa4gc8u3z8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="ai_widget-17" class="widget ai_widget clearfix ai-viewport-1"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive ad - side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="7320438210"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="ai_widget-33" class="widget ai_widget clearfix"><div class='code-block code-block-23' style='margin: 8px 0; clear: both;'>
<a href="https://www.horsetalk.co.nz/forms/" target="_blank" rel="noopener"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2018/10/forms-320.jpg" /></a></div>
</aside><aside id="ai_widget-38" class="widget ai_widget clearfix"><div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<style type="text/css">#horseweb { margin-top: 0px; margin-bottom: 0px; max-width: 310px; overflow: hidden; background: #f6f6f6; border: 1px #eee solid; color: #999; padding: 3px; font: 8pt arial, helvetica; } #horseweb a { color: #999; text-decoration: none; } #horseweb a:hover { text-decoration: none; }</style>
<div id="horseweb">
From <a href="https://www.horseweb.com/" target="_blank">Horse</a>Web: <a href="https://www.horseweb.com/horses/jumping/" target="_blank">Jumping</a>, <a href="https://www.horseweb.com/horses/tennessee/" target="_blank">Tennessee</a>, <a href="https://www.horseweb.com/" target="_blank">Horses for Sale</a>
</div></div>
</aside><aside id="text-36" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_text clearfix">			<div class="textwidget"><div style="width: 45%; padding: 0 10px 0 0; float: left;">
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>STUD SITES</b></span><br />
<a href="http://crabbet.co.nz" target="_blank" rel="noopener noreferrer">Aurora Pure Crabbets</a><br />
<a href="http://gerzannestud.com/" target="_blank" rel="noopener noreferrer">Gerzanne Arabians</a><br />
<a href="/tallyho/" target="_blank" rel="noopener noreferrer">Tallyho Connemaras</a><br />
<a href="http://hanoverian.co.nz" target="_blank" rel="noopener noreferrer">Vollrath Hanoverians</a></span></p>
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>ORGANISATIONS</b></span><span style="font: 8pt arial, helvetica;"><br />
<a href="http://connemaras.co.nz/" target="_blank" rel="noopener noreferrer">NZ Connemara Soc.</a><br />
<a href="http://www.nzfarriers.co.nz/" target="_blank" rel="noopener noreferrer">NZ Farriers Assn.</a><br />
<a href="http://www.nzhanoverian.com/" target="_blank" rel="noopener noreferrer">NZ Hanoverian Soc.</a><br />
<a href="http://irishhorse.org.nz/" target="_blank" rel="noopener noreferrer">Irish Draught Horse Soc.</a><br />
<a href="https://horsetalk.co.nz/advertise/" target="_top" rel="noopener noreferrer"><u>Advertising Options</u></a></span></span></p>
</div>
<div style="width: 49%; padding: 0 3px 0 0; float: right;">
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>HOME SITES</b></span><span style="font: 8pt arial, helvetica;"><br />
<a href="http://bryantfarrier.co.nz/" target="_blank" rel="noopener noreferrer">Bryant Farrier Ltd</a><br />
<a href="https://thepoleman.co.nz/" target="_blank" rel="noopener noreferrer">The Pole Man</a><br />
<a href="http://www.naturallyequine.com/" target="_blank" rel="noopener noreferrer">Naturally Equine</a><br />
<a href="http://www.roddywood.com" target="_blank" rel="noopener noreferrer">Roddy Wood Polo</a></span></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div style="clear: both;"></div>
</div>
		</aside>	
			<aside id="pptwj-3" class="widget pptwj clearfix">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>										<li class="latest"><a href="#tab-latest">Latest</a></li>				</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/12/31/decent-sleep-vital-healthy-horse/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/01/sleeping-resting.jpg?resize=250%2C250&ssl=1" alt="Decent sleep vital to a healthy horse, research shows" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Decent sleep vital to a healthy horse, research shows" href="https://www.horsetalk.co.nz/2019/12/31/decent-sleep-vital-healthy-horse/">Decent sleep vital to a healthy horse, research shows</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/12/31/phar-lap-rebirth-champion/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/12/Phar-Lap-Melbourne_7224.jpg?resize=250%2C250&ssl=1" alt="Phar Lap at Melbourne Museum. © Horsetalk.co.nz" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Phar Lap: Rebirth of a champion" href="https://www.horsetalk.co.nz/2019/12/31/phar-lap-rebirth-champion/">Phar Lap: Rebirth of a champion</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/08/heavy-rider400.jpg?resize=250%2C250&ssl=1" alt="&#8220;Am I too fat to ride a horse?&#8221;" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title=""Am I too fat to ride a horse?"" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/">"Am I too fat to ride a horse?"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/12/08/effects-lunging-aids-study/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/12/head-neck-thermographic.jpg?resize=250%2C250&ssl=1" alt="Thermographic imaging of a horse lunged with: (A) freely moving head, (B) chambon, (C) rubber band, (D) triangle side reins. The open head and neck position marked with α: 110°–115°; the close head and neck position marked with ß: 85°–90°. The dashed lines marked the location of subsequent lunging aids. Maśko  et al. https://doi.org/10.3390/ani9121095" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Effects of lunging aids assessed in Polish study" href="https://www.horsetalk.co.nz/2019/12/08/effects-lunging-aids-study/">Effects of lunging aids assessed in Polish study</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2018/02/26/whole-horse-preventing-lameness/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/legs-dressage.jpg?resize=250%2C250&ssl=1" alt="&#8220;Whole horse&#8221; approach the key to preventing lameness" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title=""Whole horse" approach the key to preventing lameness" href="https://www.horsetalk.co.nz/2018/02/26/whole-horse-preventing-lameness/">"Whole horse" approach the key to preventing lameness</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/10/legs-jump.jpg?resize=250%2C250&ssl=1" alt="File image. © Mike Bain" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Eventing forum to explore public perception of horse sport" href="https://www.horsetalk.co.nz/2020/01/02/eventing-forum-public-perception-horse-sport/">Eventing forum to explore public perception of horse sport</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2020/01/02/dutch-equestrian-uae-endurance/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/02/endurance-mood-sun-stock-800x445.jpg?resize=250%2C250&ssl=1" alt="Dutch equestrian body airs UAE endurance concerns" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Dutch equestrian body airs UAE endurance concerns" href="https://www.horsetalk.co.nz/2020/01/02/dutch-equestrian-uae-endurance/">Dutch equestrian body airs UAE endurance concerns</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/12/31/phar-lap-rebirth-champion/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/12/Phar-Lap-Melbourne_7224.jpg?resize=250%2C250&ssl=1" alt="Phar Lap at Melbourne Museum. © Horsetalk.co.nz" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Phar Lap: Rebirth of a champion" href="https://www.horsetalk.co.nz/2019/12/31/phar-lap-rebirth-champion/">Phar Lap: Rebirth of a champion</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/12/31/decent-sleep-vital-healthy-horse/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/01/sleeping-resting.jpg?resize=250%2C250&ssl=1" alt="Decent sleep vital to a healthy horse, research shows" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Decent sleep vital to a healthy horse, research shows" href="https://www.horsetalk.co.nz/2019/12/31/decent-sleep-vital-healthy-horse/">Decent sleep vital to a healthy horse, research shows</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/12/30/taking-great-horse-photos/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/03/stock-dime-head-chin2.jpg?resize=250%2C250&ssl=1" alt="File image. © Horsetalk.co.nz" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="How to take great horse photos" href="https://www.horsetalk.co.nz/2019/12/30/taking-great-horse-photos/">How to take great horse photos</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div class="pptwj-loader"><img src="https://www.horsetalk.co.nz/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix  ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="https://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="https://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66008"><a href="https://horsetalk.co.nz/">Home</a></li>
<li id="menu-item-96797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96797"><a href="https://www.horsetalk.co.nz/forms/">Forms</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.horsetalk.co.nz/contact/">Contact us</a></li>
<li id="menu-item-66011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66011"><a href="https://www.horsetalk.co.nz/books/">Books for sale</a></li>
<li id="menu-item-66012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66012"><a href="https://www.horsetalk.co.nz/site-map/">Site Map</a></li>
<li id="menu-item-100960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100960"><a href="https://www.horsetalk.co.nz/contact/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-100961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100961"><a href="https://www.horsetalk.co.nz/contact/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-66015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66015"><a href="https://www.horsetalk.co.nz/links/">Links</a></li>
</ul></div>					</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2020 <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" ><span>Horsetalk.co.nz</span></a>. All rights reserved. </div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.horsetalk.co.nz\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.19'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"8fdbd2823e","ajax_url":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.horsetalk.co.nz/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","nonce":"129b69f343","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.horsetalk.co.nz\/wooster\/?redirect_to=https%3A%2F%2Fwww.horsetalk.co.nz%2F2020%2F01%2F02%2Feventing-forum-public-perception-horse-sport%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'103616840',post:'109733',tz:'13',srv:'www.horsetalk.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '103616840', '109733' ]);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="jdfn-KtOwFNBbP" value="zuOIMBraYsh6Cm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WGa-TCDSjx" value="hfzdl4iJSj" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="jdfn-KtOwFNBbP" value="zuOIMBraYsh6Cm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WGa-TCDSjx" value="hfzdl4iJSj" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("jdfn-KtOwFNBbP", "zuOIMBraYsh6Cm");
data.data.append("WGa-TCDSjx", "hfzdl4iJSj");
                    }
                    else {
                        data.data =  data.data + '&jdfn-KtOwFNBbP=zuOIMBraYsh6Cm&WGa-TCDSjx=hfzdl4iJSj';
                    }
                }
            });

        });
	</script>
	<script>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</script>
</body>
</html>
