<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Researchers to explore effects of bupivacaine in racehorses - Horsetalk.co.nz</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.horsetalk.co.nz/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_horizontal_sharing{
    margin-bottom: 10px !important;
}</style><!-- Jetpack Site Verification Tags -->

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bupivacaine&#039;s new extended release form has longer-acting effects than other local anesthetics more commonly used in equine medicine."/>
<link rel="canonical" href="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Researchers to explore effects of bupivacaine in racehorses - Horsetalk.co.nz" />
<meta property="og:description" content="Bupivacaine&#039;s new extended release form has longer-acting effects than other local anesthetics more commonly used in equine medicine." />
<meta property="og:url" content="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/" />
<meta property="og:site_name" content="Horsetalk.co.nz" />
<meta property="article:publisher" content="http://www.facebook.com/Horsetalk" />
<meta property="article:author" content="https://www.facebook.com/HorsetalkNZ" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-05-05T20:16:36+00:00" />
<meta property="article:modified_time" content="2019-05-05T20:29:57+00:00" />
<meta property="og:updated_time" content="2019-05-05T20:29:57+00:00" />
<meta property="fb:app_id" content="170373842541" />
<meta property="og:image" content="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?fit=600%2C417&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?fit=600%2C417&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="417" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bupivacaine&#039;s new extended release form has longer-acting effects than other local anesthetics more commonly used in equine medicine." />
<meta name="twitter:title" content="Researchers to explore effects of bupivacaine in racehorses - Horsetalk.co.nz" />
<meta name="twitter:site" content="@HorsetalkNZ" />
<meta name="twitter:image" content="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?fit=600%2C417&#038;ssl=1" />
<meta name="twitter:creator" content="@HorsetalkNZ" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.horsetalk.co.nz/#organization","name":"Horsetalk.co.nz","url":"https://www.horsetalk.co.nz/","sameAs":["http://www.facebook.com/Horsetalk","https://instagram.com/horsetalknz/","http://www.linkedin.com/in/horsetalk/","http://www.youtube.com/user/HorsetalkNZ","http://www.pinterest.com/horsetalknz/","https://twitter.com/HorsetalkNZ"],"logo":{"@type":"ImageObject","@id":"https://www.horsetalk.co.nz/#logo","url":"https://horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif","caption":"Horsetalk.co.nz"},"image":{"@id":"https://www.horsetalk.co.nz/#logo"}},{"@type":"WebSite","@id":"https://www.horsetalk.co.nz/#website","url":"https://www.horsetalk.co.nz/","name":"Horsetalk.co.nz","publisher":{"@id":"https://www.horsetalk.co.nz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.horsetalk.co.nz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#webpage","url":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/","inLanguage":"en-US","name":"Researchers to explore effects of bupivacaine in racehorses - Horsetalk.co.nz","isPartOf":{"@id":"https://www.horsetalk.co.nz/#website"},"image":{"@type":"ImageObject","@id":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#primaryimage","url":"https://www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#primaryimage"},"datePublished":"2019-05-05T20:16:36+00:00","dateModified":"2019-05-05T20:29:57+00:00","description":"Bupivacaine's new extended release form has longer-acting effects than other local anesthetics more commonly used in equine medicine.","breadcrumb":{"@id":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.horsetalk.co.nz/","url":"https://www.horsetalk.co.nz/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.horsetalk.co.nz/category/news/","url":"https://www.horsetalk.co.nz/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/","url":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/","name":"Researchers to explore effects of bupivacaine in racehorses"}}]},{"@type":"Article","@id":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#article","isPartOf":{"@id":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#webpage"},"author":{"@id":"https://www.horsetalk.co.nz/author/horsetalk-co-nz/#author","name":"Horsetalk.co.nz"},"publisher":{"@id":"https://www.horsetalk.co.nz/#organization"},"headline":"Researchers to explore effects of bupivacaine in racehorses","datePublished":"2019-05-05T20:16:36+00:00","dateModified":"2019-05-05T20:29:57+00:00","commentCount":0,"mainEntityOfPage":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#webpage","image":{"@id":"https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#primaryimage"},"articleSection":"Latest,News"},{"@type":"Person","@id":"https://www.horsetalk.co.nz/author/horsetalk-co-nz/#author","name":"Horsetalk.co.nz","image":{"@type":"ImageObject","@id":"https://www.horsetalk.co.nz/#personlogo","url":"https://secure.gravatar.com/avatar/8274b964a83f69765bbaf0db397e8378?s=96&d=mm&r=g","caption":"Horsetalk.co.nz"},"sameAs":["https://www.facebook.com/HorsetalkNZ","https://twitter.com/HorsetalkNZ"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Feed" href="https://www.horsetalk.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Comments Feed" href="https://www.horsetalk.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Researchers to explore effects of bupivacaine in racehorses Comments Feed" href="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horsetalk.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.horsetalk.co.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.horsetalk.co.nz/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.1.1+2.4.16","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.1.1+2.4.16'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.horsetalk.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horsetalk.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horsetalk.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p70Ltm-rD4' />
<link rel="alternate" type="application/json+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2019%2F05%2F06%2Fresearchers-bupivacaine-racehorses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2019%2F05%2F06%2Fresearchers-bupivacaine-racehorses%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.12" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.horsetalk.co.nz/xmlrpc.php">
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<!-- GA start -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-332442-1', 'auto');
  ga('send', 'pageview');
 </script> 
<!-- GA end -->

<!-- Start GDPR -->

<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- end gdpr -->

<!-- Start Google Auto Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4927051383707817",
          enable_page_level_ads: true
     });
</script>

<!-- end Google Auto ads --><!-- Horsetalk.co.nz Internal Styles -->		<style type="text/css"> #colophon .tg-upper-footer-widgets .widget { background-color: #2c2e34; }#colophon { background-position: center center; }#colophon { background-size: auto; }#colophon { background-attachment: scroll; }#colophon { background-repeat: repeat; }</style>
					<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.single .featured-image {
	display: none;
}

span.post-views {
	display: none;
}

.entry-content li {
  line-height: 1.5;
	font-size: 14px
}

.wp-caption-text {
	text-align: center;
	font-weight: normal;
	font-family: sans-serif, arial;
	font-size: 12px;
	color: #454040;	
}

#header-left-section {
  width: 25%;
}
#header-right-section {
  width: 75%;
}
@media screen and (max-width: 768px) {
  #header-left-section, #header-right-section {
    width: 100%;
  }
}

.bx-controls.bx-has-controls-direction {
    display: none;
}

.entry-content {
    font-size: 15px;
}
			</style>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
#wp-admin-bar-ai-toolbar-settings .ab-icon:before {
  content: '\f111';
  top: 2px;
  color: rgba(240,245,250,.6)!important;
}
#wp-admin-bar-ai-toolbar-settings-default .ab-icon:before {
  top: 0px;
}
#wp-admin-bar-ai-toolbar-settings .ab-icon.on:before {
  color: #00f200!important;
}
#wp-admin-bar-ai-toolbar-settings .ab-icon.red:before {
  color: #f22!important;
}
#wp-admin-bar-ai-toolbar-settings-default li, #wp-admin-bar-ai-toolbar-settings-default a,
#wp-admin-bar-ai-toolbar-settings-default li:hover, #wp-admin-bar-ai-toolbar-settings-default a:hover {
  border: 1px solid transparent;
}
ul li#wp-admin-bar-ai-toolbar-status {
  margin: 0 0 5px 0;
}
#wp-admin-bar-ai-toolbar-blocks .ab-icon:before {
  content: '\f135';
}
#wp-admin-bar-ai-toolbar-positions .ab-icon:before {
  content: '\f207';
}
#wp-admin-bar-ai-toolbar-positions-default .ab-icon:before {
  content: '\f522';
}
#wp-admin-bar-ai-toolbar-tags .ab-icon:before {
  content: '\f475';
}
#wp-admin-bar-ai-toolbar-no-insertion .ab-icon:before {
  content: '\f214';
}
#wp-admin-bar-ai-toolbar-adb-status .ab-icon:before {
  content: '\f223';
}
#wp-admin-bar-ai-toolbar-adb .ab-icon:before {
  content: '\f160';
}
#wp-admin-bar-ai-toolbar-processing .ab-icon:before {
  content: '\f464';
}
#wp-admin-bar-ai-toolbar-positions span.up-icon {
  padding-top: 2px;
}
#wp-admin-bar-ai-toolbar-positions .up-icon:before {
  font: 400 20px/1 dashicons;
}
.ai-insertion-status {
  line-height: 26px!important;
  height: 26px!important;
  white-space: nowrap;
  min-width: 140px;
}
#wp-admin-bar-ai-toolbar-settings .ab-sub-wrapper {
  width: max-content;
  width: -moz-max-content;
}
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-106210 single-format-standard wp-custom-logo  box-layout">
<!-- brings back Twitter counts -->
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'http';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script>




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.horsetalk.co.nz/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="80" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" class="custom-logo" alt="Horsetalk.co.nz" itemprop="logo" data-attachment-id="72665" data-permalink="https://www.horsetalk.co.nz/horsetalk-230-tr-2/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-orig-size="230,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="horsetalk-230-tr" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" rel="home">Horsetalk.co.nz</a>
							</h3>
						
												<p id="site-description">equine news, research, and information</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="ai_widget-12" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive main top banner ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="6144242427"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz"><i class="fa fa-home"></i></a>
						</div>
											<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-96793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96793"><a href="https://www.horsetalk.co.nz/books/">Books</a></li>
<li id="menu-item-96792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96792"><a href="https://www.horsetalk.co.nz/forms/">Forms</a></li>
<li id="menu-item-91612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91612"><a href="https://www.horsetalk.co.nz/newsletter/">e-News</a></li>
<li id="menu-item-87582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87582"><a href="http://horsetalk.nz">Directory</a></li>
<li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882 menu-item-category-200"><a href="https://www.horsetalk.co.nz/category/research/">Research</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669 menu-item-category-43"><a href="https://www.horsetalk.co.nz/category/breeding/">Breeding</a></li>
<li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883 menu-item-category-131"><a href="https://www.horsetalk.co.nz/category/training/">Training</a></li>
<li id="menu-item-88176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88176 menu-item-category-245"><a href="https://www.horsetalk.co.nz/category/reviews/">Culture</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37 menu-item-category-3"><a href="https://www.horsetalk.co.nz/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-66066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66066 menu-item-category-132"><a href="https://www.horsetalk.co.nz/category/parasite-series/">Parasite series</a></li>
</ul>
</li>
<li id="menu-item-87619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87619 menu-item-category-50"><a href="https://www.horsetalk.co.nz/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-87772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87772 menu-item-category-241"><a href="https://www.horsetalk.co.nz/category/features/">Features</a></li>
	<li id="menu-item-87675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87675"><a href="https://www.horsetalk.co.nz/daily-article-archive/">Article archive</a></li>
	<li id="menu-item-97476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97476"><a href="https://www.horsetalk.co.nz/2012/04/02/eventing-safety/">Eventing injuries</a></li>
</ul>
</li>
</ul></div>																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://www.horsetalk.co.nz/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		<div class='code-block code-block-16 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- No16 --><div id="10650-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=1" ></script></div><p></div>

			
<article id="post-106210" class="post-106210 post type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news">
	
	
	
	
					<div class="featured-image">
									<a href="https://www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg" class="image-popup"><img width="600" height="417" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?resize=600%2C417&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?resize=300%2C209&amp;ssl=1 300w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="87850" data-permalink="https://www.horsetalk.co.nz/2016/07/13/giving-horses-voice-computer-software/shadow-600-417/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?fit=600%2C417&amp;ssl=1" data-orig-size="600,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shadow-600-417" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?fit=600%2C417&amp;ssl=1" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.horsetalk.co.nz/category/latest/" style="background:#81d742" rel="category tag">Latest</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/news/" style="background:#848484" rel="category tag">News</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Researchers to explore effects of bupivacaine in racehorses				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/" title="8:16 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-06T08:16:36+12:00">May 6, 2019</time><time class="updated" datetime="2019-05-06T08:29:57+12:00">May 6, 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">255 Views</span></span>
						<span class="comments"><a href="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			</div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the word</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2019%2F05%2F06%2Fresearchers-bupivacaine-racehorses%2F")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=HorsetalkNZ&text=Researchers%20to%20explore%20effects%20of%20bupivacaine%20in%20racehorses&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2019%2F05%2F06%2Fresearchers-bupivacaine-racehorses%2F")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2019%2F05%2F06%2Fresearchers-bupivacaine-racehorses%2F&title=Researchers%20to%20explore%20effects%20of%20bupivacaine%20in%20racehorses")'><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2019%2F05%2F06%2Fresearchers-bupivacaine-racehorses%2F&title=Researchers%20to%20explore%20effects%20of%20bupivacaine%20in%20racehorses")'><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:63px;height:30px;border-radius:2px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/', 'Researchers%20to%20explore%20effects%20of%20bupivacaine%20in%20racehorses', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><img data-attachment-id="87851" data-permalink="https://www.horsetalk.co.nz/2018/05/10/fresh-research-horse-domestication-humanity/shadow-800-445/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-800-445.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shadow-800-445" data-image-description="" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-800-445.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-800-445.jpg?fit=800%2C445&amp;ssl=1" class="aligncenter size-full wp-image-87851" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-800-445.jpg?resize=800%2C445&#038;ssl=1" alt="" width="800" height="445" srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-800-445.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-800-445.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p>Long-acting forms of a local anesthetic drug will be at the center of fresh research, in a bid to head off any potential misuse in racehorses.<span id="more-106210"></span></p>
<p>Investigators have proposed research into the slow-release forms of bupivacaine because they are concerned for the potential that the new formulation could be used unethically to mask pain or injury in racehorses.</p>
<p>The work will be carried out by the University of Florida&#8217;s College of Veterinary Medicine in collaboration with the university&#8217;s Racing Laboratory.</p>
<p>The work, part of any ongoing focus on detecting and eliminating illicit substances in racing, will be funded by the Racing Medication and Testing Consortium.</p>
<p>Bupivacaine&#8217;s extended release form is known to have longer-acting effects than other local anesthetics more commonly used in equine medicine.</p><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive 728x90 Feb 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2999486616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Local anesthetics are often used to help localize the source of pain in equine lameness examinations, explains equine surgeon Taralyn McCarrel, who is principal investigator in the research.</p>
<p>&#8220;Bupivacaine has been around for a while,&#8221; McCarrel says. &#8220;We don’t use it a lot, as most of the time we’re doing very short procedures and for those, we tend to use drugs that are shorter-acting.</p><div class='code-block code-block-4 ai-viewport-1' style='margin: 6px 12px 6px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Unit 16-10-18 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="3911044528"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>&#8220;This is true also when we’re using them in a lameness examination; we only need the drugs to last a few hours in most cases.&#8221;</p>
<p>In an equine lameness examination, nerves in the lower limb are desensitized using local anesthetics. If the lameness improves, following the desensitization — often referred to as a nerve block — the source of the lameness is located within the area innervated by the &#8220;blocked&#8221; nerve.</p>
<p>Recently, two new liposomal formulations of bupivacaine were approved, one for use in humans and the other in dogs and cats. These formulations allow the drug to be slowly released over several days and were developed to control pain arising from operations and to reduce the need for opioid use, McCarrel says.</p>
<p>&#8220;In this new formulation, tiny droplets of bupivacaine are wrapped in a membrane, which is the liposomal component. After injection, the liposomes start to break down, and gradually release these small pockets of drug over a long time.&#8221;</p>
<p>These qualities raises the possibility it could be used unethically to mask pain or injury in a racehorse.</p>
<p>&#8220;Say you have a horse lame in its foot, and you can’t exercise it. You could potentially keep exercising or training the horse for up to three days, since it would be unable to feel its injury,&#8221; she says.</p>
<p>The researchers’ first goal will be to determine the minimal effective dose to block pain in a horse’s foot, and to assess how long that local anesthetic effect lasts. To do that, they will use horses in a University of Florida research herd trained to racing-level fitness, using a treadmill at the college.</p>
<p>The researchers’ second goal is to better understand how the drug is metabolized and eliminated by the horse’s body.</p>
<p>To accomplish both goals, McCarrel will be working closely with Cynthia Cole, director of the university&#8217;s Racing Laboratory, which oversees testing of racing animals statewide.</p>
<p>The Racing Laboratory’s role will be to determine the concentration of bupivacaine in blood and urine samples collected from horses in the study and to correlate those concentrations with the clinical effects observed in the study, she said.</p>
<p>&#8220;I’m excited, because this is a new chapter for the Racing Lab and the College of Veterinary Medicine working together,&#8221; Cole says. &#8220;Since the lab moved into the College of Medicine, we haven’t done as much collaborative research, but we’re hoping to do more.&#8221;</p>
<p>The Racing Medication and Testing Consortium has funded more than $US2 million in drug testing research aimed at developing analytical methods for the detection of prohibited substances, or toward scientifically defensible withdrawal times and/or thresholds for therapeutic substances.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/" data-text="Researchers to explore effects of bupivacaine in racehorses" data-via="HorsetalkNZ" >Tweet</a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Researchers to explore effects of bupivacaine in racehorses" data-content="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2019%2F05%2F06%2Fresearchers-bupivacaine-racehorses%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fwww.horsetalk.co.nz%2Fwp-content%2Fuploads%2F2016%2F07%2Fshadow-600-417.jpg%3Ffit%3D600%252C417%26ssl%3D1&#038;description=Researchers%20to%20explore%20effects%20of%20bupivacaine%20in%20racehorses" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800&#038;ssl=1" data-recalc-dims="1" /></a></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.horsetalk.co.nz/2019/05/05/scanner-racetrack-leg-breaks/" rel="prev"><span class="meta-nav">&larr;</span> Scanner at racetrack part of plan to identify horses at risk of leg fractures</a></li>
				<li class="next"><a href="https://www.horsetalk.co.nz/2019/05/06/piggy-french-first-badminton-horse-trials/" rel="next">Piggy French claims first Badminton Horse Trials title <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
		
		
		
	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/06/researchers-bupivacaine-racehorses/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.horsetalk.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-newsletter-signup"><label for="mailster_newsletter_signup"><input name="newsletter_signup" type="checkbox" id="mailster_newsletter_signup" value="1" /> Sign up to our newsletter</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='106210' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c87063dfb2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Google Search</span></h3>			<div class="textwidget"><script>
  (function() {
    var cx = '011064638546403068924:lsa4gc8u3z8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="ai_widget-17" class="widget ai_widget clearfix ai-viewport-1"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive ad - side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="7320438210"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="ai_widget-33" class="widget ai_widget clearfix"><div class='code-block code-block-23' style='margin: 8px 0; clear: both;'>
<a href="https://www.horsetalk.co.nz/forms/" target="_blank" rel="noopener"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2018/10/forms-320.jpg" /></a></div>
</aside><aside id="text-36" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_text clearfix">			<div class="textwidget"><div style="width: 45%; padding: 0 10px 0 0; float: left;">
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>STUD SITES</b></span><br />
<a href="http://crabbet.co.nz" target="_blank" rel="noopener">Aurora Pure Crabbets</a><br />
<a href="http://gerzannestud.com/" target="_blank" rel="noopener">Gerzanne Arabians</a><br />
<a href="/tallyho/" target="_blank" rel="noopener">Tallyho Connemaras</a><br />
<a href="http://hanoverian.co.nz" target="_blank" rel="noopener">Vollrath Hanoverians</a></span></p>
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>ORGANISATIONS</b></span><span style="font: 8pt arial, helvetica;"><br />
<a href="http://connemaras.co.nz/" target="_blank" rel="noopener">NZ Connemara Soc.</a><br />
<a href="http://www.nzfarriers.co.nz/" target="_blank" rel="noopener">NZ Farriers Assn.</a><br />
<a href="http://www.nzhanoverian.com/" target="_blank" rel="noopener">NZ Hanoverian Soc.</a><br />
<a href="http://irishhorse.org.nz/" target="_blank" rel="noopener">Irish Draught Horse Soc.</a><br />
<a href="https://horsetalk.co.nz/advertise/" target="_top"><u>Advertising Options</u></a></span></span></p>
</div>
<div style="width: 49%; padding: 0 3px 0 0; float: right;">
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>HOME SITES</b></span><span style="font: 8pt arial, helvetica;"><br />
<a href="http://bryantfarrier.co.nz/" target="_blank" rel="noopener">Bryant Farrier Ltd</a><br />
<a href="https://thepoleman.co.nz/" target="_blank" rel="noopener">The Pole Man</a><br />
<a href="http://www.naturallyequine.com/" target="_blank" rel="noopener">Naturally Equine</a><br />
<a href="http://www.roddywood.com" target="_blank" rel="noopener">Roddy Wood Polo</a></span></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div style="clear: both;"></div>
</div>
		</aside>	
			<aside id="pptwj-3" class="widget pptwj clearfix">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>										<li class="latest"><a href="#tab-latest">Latest</a></li>				</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/10/as-foaling2.jpg?resize=250%2C246&ssl=1" alt="This mare foaled in the afternoon, four hours after these photos were taken." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Normal signs of behaviour before and including foaling in mares" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/">Normal signs of behaviour before and including foaling in mares</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2018/07/04/wild-horses-death-grief-insight/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/07/wild-horse-simpson.jpg?resize=250%2C250&ssl=1" alt="Two members of the wild horse herd near the Simpson ranch in the mountains of the Oregon-California border. © Laura Simpson" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="How wild horses deal with death and grief: A rare insight" href="https://www.horsetalk.co.nz/2018/07/04/wild-horses-death-grief-insight/">How wild horses deal with death and grief: A rare insight</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2016/08/31/no-lame-excuses-source-unsoundness-critical/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/08/leonardo800.jpg?resize=250%2C250&ssl=1" alt="No lame excuses: Finding the source of unsoundness is critical" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="No lame excuses: Finding the source of unsoundness is critical" href="https://www.horsetalk.co.nz/2016/08/31/no-lame-excuses-source-unsoundness-critical/">No lame excuses: Finding the source of unsoundness is critical</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/08/heavy-rider400.jpg?resize=250%2C250&ssl=1" alt="&#8220;Am I too fat to ride a horse?&#8221;" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title=""Am I too fat to ride a horse?"" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/">"Am I too fat to ride a horse?"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2013/01/14/electric-fencing-for-dummies/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2013/01/hotwire.jpg?resize=250%2C200&ssl=1" alt="Electric fencing for dummies" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Electric fencing for dummies" href="https://www.horsetalk.co.nz/2013/01/14/electric-fencing-for-dummies/">Electric fencing for dummies</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/05/06/ecosystems-horses-ecologist-wild-horse-message/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/05/wild-downer.jpg?resize=250%2C250&ssl=1" alt="Attention All: Wild horses on the Flowery Range in Nevada. The area is a mountain range associated with the Virginia Range in Storey County, and is named on account of wildflowers which bloom when watered by melting snow. © Craig Downer" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Why ecosystems need horses and their cousins: Renowned ecologist brings message to NZ" href="https://www.horsetalk.co.nz/2019/05/06/ecosystems-horses-ecologist-wild-horse-message/">Why ecosystems need horses and their cousins: Renowned ecologist brings message to NZ</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/05/06/piggy-french-first-badminton-horse-trials/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/05/Piggy-French-Vanir-Kamira_6218MB.jpg?resize=250%2C250&ssl=1" alt="Piggy French and Vanir Kamira on their way to winning the Badminton Horse Trials. © Mike Bain" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Piggy French claims first Badminton Horse Trials title" href="https://www.horsetalk.co.nz/2019/05/06/piggy-french-first-badminton-horse-trials/">Piggy French claims first Badminton Horse Trials title</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/shadow-600-417.jpg?resize=250%2C250&ssl=1" alt="Researchers to explore effects of bupivacaine in racehorses" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Researchers to explore effects of bupivacaine in racehorses" href="https://www.horsetalk.co.nz/2019/05/06/researchers-bupivacaine-racehorses/">Researchers to explore effects of bupivacaine in racehorses</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/05/05/scanner-racetrack-leg-breaks/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/03/Santa-Anita-800x445.jpg?resize=250%2C250&ssl=1" alt="The Santa Anita track is set against the backdrop of the San Gabriel Mountains. Photo: Elf assumed (based on copyright claims), CC BY-SA 3.0 via Wikipedia" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Scanner at racetrack part of plan to identify horses at risk of leg fractures" href="https://www.horsetalk.co.nz/2019/05/05/scanner-racetrack-leg-breaks/">Scanner at racetrack part of plan to identify horses at risk of leg fractures</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2019/05/05/badminton-irish-horses-dominate-ollie-front/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2019/05/Laura-Collett-MrBass800_5623MB.jpg?resize=250%2C250&ssl=1" alt="Laura Collett (GBR) and Mr Bass. © Mike Bain" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Battle for Badminton: Irish horses dominate as Ollie stays in front" href="https://www.horsetalk.co.nz/2019/05/05/badminton-irish-horses-dominate-ollie-front/">Battle for Badminton: Irish horses dominate as Ollie stays in front</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div class="pptwj-loader"><img src="https://www.horsetalk.co.nz/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66008"><a href="https://horsetalk.co.nz/">Home</a></li>
<li id="menu-item-96797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96797"><a href="https://www.horsetalk.co.nz/forms/">Forms</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.horsetalk.co.nz/contact/">Contact us</a></li>
<li id="menu-item-69564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69564"><a href="http://horsetalk.nz/listings/stallions/">Stallions</a></li>
<li id="menu-item-66011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66011"><a href="https://www.horsetalk.co.nz/books/">Books for sale</a></li>
<li id="menu-item-66012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66012"><a href="https://www.horsetalk.co.nz/site-map/">Site Map</a></li>
<li id="menu-item-100960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100960"><a href="https://www.horsetalk.co.nz/contact/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-100961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100961"><a href="https://www.horsetalk.co.nz/contact/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-66015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66015"><a href="https://www.horsetalk.co.nz/links/">Links</a></li>
</ul></div>					</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2019 <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" ><span>Horsetalk.co.nz</span></a>. All rights reserved. </div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<script>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</script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'http';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-332442-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.horsetalk.co.nz\/2019\/05\/06\/researchers-bupivacaine-racehorses\/":106210};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2019/05/06/researchers-bupivacaine-racehorses/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.horsetalk.co.nz\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.12'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"974df3b5b6","ajax_url":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.22'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","nonce":"9c99c2e9e8","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.horsetalk.co.nz\/wooster\/?redirect_to=https%3A%2F%2Fwww.horsetalk.co.nz%2F2019%2F05%2F06%2Fresearchers-bupivacaine-racehorses%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'103616840',post:'106210',tz:'12',srv:'www.horsetalk.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '103616840', '106210' ]);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zfaCTlVZdEmFbN" value="06XnvlUrCpo2W4" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YSWpBxsh" value="t@hk7Icy" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zfaCTlVZdEmFbN" value="06XnvlUrCpo2W4" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YSWpBxsh" value="t@hk7Icy" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("zfaCTlVZdEmFbN", "06XnvlUrCpo2W4");
data.data.append("YSWpBxsh", "t@hk7Icy");
                    }
                    else {
                        data.data =  data.data + '&zfaCTlVZdEmFbN=06XnvlUrCpo2W4&YSWpBxsh=t@hk7Icy';
                    }
                }
            });

        });
	</script>
	</body>
</html>
