<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.horsetalk.co.nz/xmlrpc.php" />
	<title>Courses for horses: Equines put to the test through an obstacle course - Horsetalk.co.nz</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.horsetalk.co.nz/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 1, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px) {div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:10% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_horizontal_sharing{
    margin-bottom: 10px !important;
}			</style>
			<!-- Jetpack Site Verification Tags -->

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Horses given a human demonstration first fared no better, researchers found."/>
<link rel="canonical" href="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/" />
<link rel="publisher" href="https://plus.google.com/u/0/+horsetalk/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Courses for horses: Equines put to the test through an obstacle course - Horsetalk.co.nz" />
<meta property="og:description" content="Horses given a human demonstration first fared no better, researchers found." />
<meta property="og:url" content="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/" />
<meta property="og:site_name" content="Horsetalk.co.nz" />
<meta property="article:publisher" content="http://www.facebook.com/Horsetalk" />
<meta property="article:author" content="https://www.facebook.com/HorsetalkNZ" />
<meta property="article:section" content="Focus" />
<meta property="article:published_time" content="2018-06-16T09:23:53+12:00" />
<meta property="og:image" content="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="A feed reward lay at the heart of the simple maze. Image: Burla et al. doi: 10.3390/ani8060096" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Horses given a human demonstration first fared no better, researchers found." />
<meta name="twitter:title" content="Courses for horses: Equines put to the test through an obstacle course - Horsetalk.co.nz" />
<meta name="twitter:site" content="@HorsetalkNZ" />
<meta name="twitter:image" content="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?fit=800%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@HorsetalkNZ" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.horsetalk.co.nz\/","sameAs":["http:\/\/www.facebook.com\/Horsetalk","https:\/\/instagram.com\/horsetalknz\/","http:\/\/www.linkedin.com\/in\/horsetalk\/","https:\/\/plus.google.com\/u\/0\/+horsetalk\/","http:\/\/www.youtube.com\/user\/HorsetalkNZ","http:\/\/www.pinterest.com\/horsetalknz\/","https:\/\/twitter.com\/HorsetalkNZ"],"@id":"https:\/\/www.horsetalk.co.nz\/#organization","name":"Horsetalk.co.nz","logo":"http:\/\/horsetalk.co.nz\/wp-content\/uploads\/2015\/07\/horsetalk-230-tr.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Feed" href="https://www.horsetalk.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Comments Feed" href="https://www.horsetalk.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Courses for horses: Equines put to the test through an obstacle course Comments Feed" href="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horsetalk.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.horsetalk.co.nz/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=4.9.6'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.horsetalk.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horsetalk.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horsetalk.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p70Ltm-qlZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.3" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<!-- GA start -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-332442-1', 'auto');
  ga('send', 'pageview');
 </script> 
<!-- GA end -->



<!-- easy social sharing FB app start -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '888962007882555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- easy social sharing FB app end -->



<!-- Horsetalk.co.nz Internal Styles -->		<style type="text/css"> #colophon .tg-upper-footer-widgets .widget { background-color: #2c2e34; }#colophon { background-position: center center; }#colophon { background-size: auto; }#colophon { background-attachment: scroll; }#colophon { background-repeat: repeat; }</style>
					<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/


.single .featured-image {
	display: none;
}

span.post-views {
	display: none;
}

.entry-content li {
  line-height: 1.6;
	font-size: 85%
}

.wp-caption-text {
	text-align: center;
	font-weight: normal;
	font-family: arial,sans-serif, arial;
	font-size: 12px;
	color: #454040;	
}

#header-left-section {
  width: 25%;
}
#header-right-section {
  width: 75%;
}
@media screen and (max-width: 768px) {
  #header-left-section, #header-right-section {
    width: 100%;
  }
}

.bx-controls.bx-has-controls-direction {
    display: none;
}

.widget_featured_slider .slide-content {
    width: 98%;
}
			</style>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-option {visibility: hidden;}
.ai-rotate-options {visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-ip-data, .ai-ip-data-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
#wp-admin-bar-ai-toolbar-settings .ab-icon:before {
  content: '\f111';
  top: 2px;
  color: rgba(240,245,250,.6)!important;
}
#wp-admin-bar-ai-toolbar-settings-default .ab-icon:before {
  top: 0px;
}
#wp-admin-bar-ai-toolbar-settings .ab-icon.on:before {
  color: #00f200!important;
}
#wp-admin-bar-ai-toolbar-settings-default li, #wp-admin-bar-ai-toolbar-settings-default a,
#wp-admin-bar-ai-toolbar-settings-default li:hover, #wp-admin-bar-ai-toolbar-settings-default a:hover {
  border: 1px solid transparent;
}
#wp-admin-bar-ai-toolbar-blocks .ab-icon:before {
  content: '\f135';
}
#wp-admin-bar-ai-toolbar-positions .ab-icon:before {
  content: '\f207';
}
#wp-admin-bar-ai-toolbar-positions-default .ab-icon:before {
  content: '\f522';
}
#wp-admin-bar-ai-toolbar-tags .ab-icon:before {
  content: '\f475';
}
#wp-admin-bar-ai-toolbar-no-insertion .ab-icon:before {
  content: '\f214';
}
#wp-admin-bar-ai-toolbar-adb-status .ab-icon:before {
  content: '\f223';
}
#wp-admin-bar-ai-toolbar-adb .ab-icon:before {
  content: '\f160';
}
#wp-admin-bar-ai-toolbar-processing .ab-icon:before {
  content: '\f464';
}
#wp-admin-bar-ai-toolbar-positions span.up-icon {
  padding-top: 2px;
}
#wp-admin-bar-ai-toolbar-positions .up-icon:before {
  font: 400 20px/1 dashicons;
}
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-101307 single-format-standard wp-custom-logo ">





<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://www.horsetalk.co.nz/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="80" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" class="custom-logo" alt="Horsetalk.co.nz" itemprop="logo" data-attachment-id="72665" data-permalink="https://www.horsetalk.co.nz/horsetalk-230-tr-2/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-orig-size="230,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="horsetalk-230-tr" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/07/horsetalk-230-tr.gif?fit=230%2C80&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" rel="home">Horsetalk.co.nz</a>
							</h3>
						
												<p id="site-description">equine news, research, and information</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="ai_widget-12" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive main top banner ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="6144242427"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-96792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96792"><a href="https://www.horsetalk.co.nz/forms/">Forms</a></li>
<li id="menu-item-96793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96793"><a href="https://www.horsetalk.co.nz/books/">Books</a></li>
<li id="menu-item-91612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91612"><a href="https://www.horsetalk.co.nz/newsletter/">e-News</a></li>
<li id="menu-item-98234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98234"><a href="http://horsetalk.nz/listings/classifieds/">Free Classifieds</a></li>
<li id="menu-item-87582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87582"><a href="http://horsetalk.nz">Directory</a></li>
<li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65882 menu-item-category-200"><a href="https://www.horsetalk.co.nz/category/research/">Research</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669 menu-item-category-43"><a href="https://www.horsetalk.co.nz/category/breeding/">Breeding</a></li>
<li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883 menu-item-category-131"><a href="https://www.horsetalk.co.nz/category/training/">Training</a></li>
<li id="menu-item-88176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88176 menu-item-category-245"><a href="https://www.horsetalk.co.nz/category/reviews/">Culture</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37 menu-item-category-3"><a href="https://www.horsetalk.co.nz/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-66066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66066 menu-item-category-132"><a href="https://www.horsetalk.co.nz/category/parasite-series/">Parasite series</a></li>
</ul>
</li>
<li id="menu-item-87619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87619 menu-item-category-50"><a href="https://www.horsetalk.co.nz/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-87772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87772 menu-item-category-241"><a href="https://www.horsetalk.co.nz/category/features/">Features</a></li>
	<li id="menu-item-87675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87675"><a href="https://www.horsetalk.co.nz/daily-article-archive/">Article archive</a></li>
	<li id="menu-item-97476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97476"><a href="https://www.horsetalk.co.nz/2012/04/02/eventing-safety/">Eventing injuries</a></li>
</ul>
</li>
</ul></div>																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://www.horsetalk.co.nz/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		<div class='code-block code-block-16 ai-viewport-1' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- No16 --><div id="10650-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=1" ></script></div><p></div>

			
<article id="post-101307" class="post-101307 post type-post status-publish format-standard has-post-thumbnail hentry category-focus category-latest category-news category-research">
	
	
	
			<div class="featured-image">
							<a href="https://www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="A feed reward lay at the heart of the simple maze. Image: Burla et al. doi: 10.3390/ani8060096" srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="101309" data-permalink="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/obstaclecourse/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Obstacle=course" data-image-description="" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?fit=800%2C445&amp;ssl=1" /></a>
								</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.horsetalk.co.nz/category/focus/"  rel="category tag">Focus</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/latest/" style="background:#81d742" rel="category tag">Latest</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/news/" style="background:#848484" rel="category tag">News</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/research/" style="background:#cc27f9" rel="category tag">Research</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Courses for horses: Equines put to the test through an obstacle course				</h1>
			</header>

			<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/" title="9:23 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-16T09:23:53+00:00">June 16, 2018</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">481 Views</span></span>
						<span class="comments"><a href="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			</div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the word</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=HorsetalkNZ&text=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F")'><ss class="heateor_sss_square_count heateor_sss_twitter_count" style="visibility:visible;display:block;">4</ss><ss style="display:block;float:left;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F")'><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F&title=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course")'><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F&title=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course")'><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:63px;height:30px;border-radius:2px;" alt="Stumbleupon" Title="Stumbleupon" class="heateorSssSharing heateorSssStumbleuponBackground" onclick='heateorSssPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F&title=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course")'><ss class="heateor_sss_square_count heateor_sss_stumbleupon_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssStumbleuponSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:63px;height:30px;border-radius:2px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/', 'Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><figure id="attachment_101309" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="101309" data-permalink="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/obstaclecourse/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Obstacle=course" data-image-description="" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?fit=800%2C445&amp;ssl=1" class="size-full wp-image-101309" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?resize=800%2C445&#038;ssl=1" alt="A feed reward lay at the heart of the simple maze. Image: Burla et al. doi: 10.3390/ani8060096" width="800" height="445" srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">A feed reward lay at the heart of the simple maze. Image: Burla et al. doi: 10.3390/ani8060096</figcaption></figure>
<p>Horses shown how to negotiate an obstacle course to reach a food reward were no better at tackling the simple maze than those who received no human demonstration, a study has shown.<span id="more-101307"></span></p>
<p>The experiment involving 16 horses was carried out in an indoor riding arena in Switzerland that was familiar to all the animals.</p>
<p>The ability of horses to adapt to new environments and to acquire new information plays an important role in handling and training. In the context of horse handling, social learning from humans has been rarely investigated but could potentially help in their management.</p>
<p>Given that horses interact often with humans, in both training and general horse-keeping, potential information transfer from handlers to horses might thus help to improve their welfare.</p>
<p>However, research on social learning in horses to date has delivered contradictory results.</p>
<p>For their study, Joan-Bryce Burla, Janina Siegwart and Christian Nawroth set up a simple maze-like obstacle course, comprising jump stands, wooden rails, and barrier tapes, at the centre of which was a bucket with a handful of feed. The configuration is shown in the illustration below.</p><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive 728x90 Feb 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2999486616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<figure id="attachment_101308" style="width: 400px" class="wp-caption alignright"><img data-attachment-id="101308" data-permalink="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/arena-obstacle/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Arena-obstacle.jpg?fit=400%2C615&amp;ssl=1" data-orig-size="400,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arena-obstacle" data-image-description="" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Arena-obstacle.jpg?fit=195%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Arena-obstacle.jpg?fit=400%2C615&amp;ssl=1" class="size-full wp-image-101308" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Arena-obstacle.jpg?resize=400%2C615&#038;ssl=1" alt="Overview of the experimental setup in the test arena. Image: Burla et al. doi: 10.3390/ani8060096" width="400" height="615" srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Arena-obstacle.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Arena-obstacle.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Overview of the experimental setup in the test arena. Image: Burla et al. doi: 10.3390/ani8060096</figcaption></figure>
<p>In each attempt, the horses had three minutes to reach the food reward, otherwise their bid would be considered unsuccessful.</p>
<p>The trio, writing in the open-access journal <em>Animals</em>, found that the eight horses who were allowed to observe a human showing how to solve the task did not solve it more often or faster than the eight horses in the control group who received no demonstration.</p>
<p>However, both groups of horses negotiated the obstacle faster as they repeated the task.</p>
<p>&#8220;Together with previous research, our results illustrate that horses do not seem to rely on social information when solving a spatial problem-solving task,&#8221; they reported.</p>
<p>&#8220;Our results indicate that horses do not prefer the use of social information provided by humans when being confronted with a spatial task.</p>
<p>They said the use of social information in horses seemed to be context-specific, limited to instrumental tasks &#8211; that is, tasks that serve as a means of pursuing an aim.</p>
<p>Discussing their findings, the researchers acknowledged that horses are very sensitive in interpreting human communicative and attention cues.</p>
<p>&#8220;In the current study, however, observing a human demonstrating how to detour an obstacle did not affect the horses’ detour performance.</p>
<p>&#8220;This is surprising, given horses’ inclination to attend to even subtle human cues.&#8221;</p>
<p>They said rapid individual improvement in detour tasks has been previously shown for horses, indicating that only a few trials are necessary for horses to learn a new spatial task.</p>
<p>&#8220;Thus, our negative findings for both treatment groups might appear because the horses were simply not able to solve the detour any faster, which masked a potential treatment effect between test groups.</p>
<p>&#8220;This rapid improvement needs to be taken into account for handling practices, but also for designing future experimental studies.</p>
<p>&#8220;Adding more complexity to a spatial problem-solving task might improve the detection of potential treatment effects by conspecific or human demonstration.&#8221;</p>
<p><span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">Human Demonstration Does Not Facilitate the Performance of Horses (Equus caballus) in a Spatial Problem-Solving Task</span><br />
<span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">Joan-Bryce Burla, Janina Siegwart and Christian Nawroth.</span><br />
<span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">Animals 2018, 8(6), 96; doi: 10.3390/ani8060096</span></p>
<p><span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">The study, published under a <a style="color: #000000;" href="http://creativecommons.org/licenses/by/4.0/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Creative Commons License</span></a>, can be read <a style="color: #000000;" href="http://www.mdpi.com/2076-2615/8/6/96/htm" target="_blank" rel="noopener"><span style="text-decoration: underline;">here</span></a>. </span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:84px;right: -10px;top: 250px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/'heateor-sss-no-counts="1"><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=HorsetalkNZ&text=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F")'><ss class="heateor_sss_square_count heateor_sss_twitter_count" style="visibility:visible;display:block;">4</ss><ss style="display:block;margin-top:0;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F")'><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F&title=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course")'><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F&title=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course")'><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Stumbleupon" Title="Stumbleupon" class="heateorSssSharing heateorSssStumbleuponBackground" onclick='heateorSssPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F&title=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course")'><ss class="heateor_sss_square_count heateor_sss_stumbleupon_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssStumbleuponSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F" rel="nofollow"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Flipboard" Title="Flipboard" class="heateorSssSharing heateorSssFlipboardBackground" onclick='heateorSssPopup("https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F&title=Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course")'><ss class="heateor_sss_square_count heateor_sss_Flipboard_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFlipboardSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:80px;height:40px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/', 'Courses%20for%20horses%3A%20Equines%20put%20to%20the%20test%20through%20an%20obstacle%20course', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.horsetalk.co.nz/2018/06/15/help-cracked-hooves-tap-horses/" rel="prev"><span class="meta-nav">&larr;</span> Help for cracked hooves now on tap for horses</a></li>
				<li class="next"><a href="https://www.horsetalk.co.nz/2018/06/16/military-veterans-5m-boost-equine-therapy/" rel="next">Military veterans get $5m boost for equine assisted therapy <span class="meta-nav">&rarr;</span></a></li>
			</ul>
			
		
		
		

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.horsetalk.co.nz/2012/05/04/through-the-eyes-of-the-horse-by-carlos-tabernaberri-review/" title="Through the Eyes of the Horse: Carlos Tabernaberri">
							<img width="191" height="205" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/05/carlos-cover.jpg?resize=191%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Through the Eyes of the Horse - Common Ground, Common Goals" srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/05/carlos-cover.jpg?zoom=2&amp;resize=191%2C205&amp;ssl=1 382w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/05/carlos-cover.jpg?zoom=3&amp;resize=191%2C205&amp;ssl=1 573w" sizes="(max-width: 191px) 100vw, 191px" data-attachment-id="6250" data-permalink="https://www.horsetalk.co.nz/2012/05/04/through-the-eyes-of-the-horse-by-carlos-tabernaberri-review/carlos-cover/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/05/carlos-cover.jpg?fit=191%2C297&amp;ssl=1" data-orig-size="191,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="carlos-cover" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/05/carlos-cover.jpg?fit=191%2C297&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/05/carlos-cover.jpg?fit=191%2C297&amp;ssl=1" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.horsetalk.co.nz/2012/05/04/through-the-eyes-of-the-horse-by-carlos-tabernaberri-review/" rel="bookmark" title="Through the Eyes of the Horse: Carlos Tabernaberri">Through the Eyes of the Horse: Carlos Tabernaberri</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.horsetalk.co.nz/2012/05/04/through-the-eyes-of-the-horse-by-carlos-tabernaberri-review/" title="4:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-05-04T16:34:59+00:00">May 4, 2012</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><a href="https://www.horsetalk.co.nz/2012/05/04/through-the-eyes-of-the-horse-by-carlos-tabernaberri-review/#respond">0</a></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.horsetalk.co.nz/2013/01/06/judge-issues-restraining-order-nevada-roundup/" title="Judge issues restraining order over Nevada roundup">
							<img width="350" height="205" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2013/01/wild-horse-roped-foal.jpg?resize=350%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="A wild foal being roped during a roundup." srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2013/01/wild-horse-roped-foal.jpg?zoom=2&amp;resize=350%2C205&amp;ssl=1 700w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2013/01/wild-horse-roped-foal.jpg?zoom=3&amp;resize=350%2C205&amp;ssl=1 1050w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="25821" data-permalink="https://www.horsetalk.co.nz/2013/01/05/fresh-lawsuit-laura-leigh-over-nevada-roundup/wild-horse-roped-foal/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2013/01/wild-horse-roped-foal.jpg?fit=350%2C311&amp;ssl=1" data-orig-size="350,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="wild-horse-roped-foal" data-image-description="" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2013/01/wild-horse-roped-foal.jpg?fit=300%2C267&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2013/01/wild-horse-roped-foal.jpg?fit=350%2C311&amp;ssl=1" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.horsetalk.co.nz/2013/01/06/judge-issues-restraining-order-nevada-roundup/" rel="bookmark" title="Judge issues restraining order over Nevada roundup">Judge issues restraining order over Nevada roundup</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.horsetalk.co.nz/2013/01/06/judge-issues-restraining-order-nevada-roundup/" title="8:17 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-01-06T08:17:36+00:00">January 6, 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><a href="https://www.horsetalk.co.nz/2013/01/06/judge-issues-restraining-order-nevada-roundup/#respond">0</a></span>
					</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.horsetalk.co.nz/2012/12/06/top-nz-show-highlights-rider-safety/" rel="bookmark" title="Top NZ show to highlight rider safety">Top NZ show to highlight rider safety</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.horsetalk.co.nz/2012/12/06/top-nz-show-highlights-rider-safety/" title="8:18 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-12-06T08:18:49+00:00">December 6, 2012</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>

						<span class="comments"><i class="fa fa-comment"></i><a href="https://www.horsetalk.co.nz/2012/12/06/top-nz-show-highlights-rider-safety/#respond">0</a></span>
					</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


	
	
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/16/horses-courses-equines-obstacle-course/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103616840&#038;postid=101307&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.2.1&#038;sig=4bb4f4d3db4bbc65e12266ebd88a2238b41b2581#parent=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Google Search</span></h3>			<div class="textwidget"><script>
  (function() {
    var cx = '011064638546403068924:lsa4gc8u3z8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="ai_widget-17" class="widget ai_widget clearfix ai-viewport-1"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive ad - side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="7320438210"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="mailster_signup-2" class="widget widget_mailster_signup clearfix"><h3 class="widget-title"><span>E-news</span></h3><div class="mailster-widget mailster-widget-signup"><div class="mailster-widget-text mailster-widget-text-before">Sign up for our weekly e-newsletter.</div><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.horsetalk.co.nz/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.horsetalk.co.nz/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form-0{margin-bottom:20px;}
.mailster-form-0 .input, .mailster-form-0 .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mailster-form-0 label{line-height:1.6em;}
.mailster-form-0 li{list-style:none !important;margin-left:0;}
.mailster-form-0 label .required{color:#f33;}
.mailster-form-0 input.required{color:inherit;}
.mailster-form-0 .mailster-email{}
.mailster-form-0 .mailster-firstname{}
.mailster-form-0 .mailster-lastname{}
.mailster-form-0 .mailster-lists-wrapper ul{list-style:none;margin-left:0;}
.mailster-form-0 .mailster-lists-wrapper ul li{margin-left:0;}
.mailster-form-0 .mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mailster-form-0 .mailster-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mailster-form-0 .error input{border:1px solid #f33;}
.mailster-form-0 .mailster-form-info.error{background:#f33;}
.mailster-form-0 .mailster-form-info ul li{color:inherit;margin-left:0;}
.mailster-form-0 .mailster-form-info.success{background-color: #24890D;}
.mailster-form-0 .mailster-form-info p{margin-bottom:0;}
.mailster-form-0 .mailster-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mailster-form-0 .submit-button{margin:6px 0 0;}
.mailster-form-0 .mailster-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('https://horsetalk.co.nz/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mailster-form-0 .mailster-loader.loading{display: inline-block;}
@mediaonly screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mailster-form-0 .mailster-loader{background-image:url('https://horsetalk.co.nz/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="https://www.horsetalk.co.nz/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/">
<input name="_nonce" type="hidden" value="bdec4ca7a2">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_beca9f3616_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-1">First Name</label><input id="mailster-firstname-1" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="First Name"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div>
</div>
</form>
</div></aside><aside id="ai_widget-29" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script src="//ap.lijit.com/www/delivery/fpi.js?z=565983&width=300&height=600"></script></div>
</aside><aside id="ai_widget-8" class="widget ai_widget clearfix"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; clear: both;'>
<a href="https://www.horsetalk.co.nz/forms/" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2017/07/forms300x250.jpg"></a></div>
</aside><aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><div style="width: 45%; padding: 0 10px 0 0; float: left;">
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>STUD SITES</b></span><br />
<a href="http://crabbet.co.nz" target="_blank" rel="noopener">Aurora Pure Crabbets</a><br />
<a href="http://www.appaloosa.co.nz/" target="_blank" rel="noopener">Earina Appaloosas</a><br />
<a href="http://gerzannestud.com/" target="_blank" rel="noopener">Gerzanne Arabians</a><br />
<a href="https://www.facebook.com/kaitake.tuatahi/" target="_blank" rel="noopener">Kaitake Sport Ponies</a><br />
<a href="/tallyho/" target="_blank" rel="noopener">Tallyho Connemaras</a><br />
<a href="http://hanoverian.co.nz" target="_blank" rel="noopener">Vollrath Hanoverians</a></span></p>
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>ORGANISATIONS</b></span><span style="font: 8pt arial, helvetica;"><br />
<a href="http://connemaras.co.nz/" target="_blank" rel="noopener">NZ Connemara Soc.</a><br />
<a href="http://www.nzfarriers.co.nz/" target="_blank" rel="noopener">NZ Farriers Assn.</a><br />
<a href="http://www.anzfhs.org.au" target="_blank" rel="noopener">Aust/NZ Friesian Soc.</a><br />
<a href="http://www.nzhanoverian.com/" target="_blank" rel="noopener">NZ Hanoverian Soc.</a><br />
<a href="http://irishhorse.org.nz/" target="_blank" rel="noopener">Irish Draught Horse Soc.</a><br />
<a href="https://horsetalk.co.nz/advertise/" target="_top"><u>Advertising Options</u></a></span></span></p>
</div>
<div style="width: 49%; padding: 0 3px 0 0; float: right;">
<p><span style="font: 8pt arial, helvetica;"><br />
<span style="color: #411adf;"><b>HOME SITES</b></span><span style="font: 8pt arial, helvetica;"><br />
<a href="http://bryantfarrier.co.nz/" target="_blank" rel="noopener">Bryant Farrier Ltd</a><br />
<a href="https://thepoleman.co.nz/" target="_blank" rel="noopener">The Pole Man</a><br />
<a href="http://www.naturallyequine.com/" target="_blank" rel="noopener">Naturally Equine</a><br />
<a href="http://www.roddywood.com" target="_blank" rel="noopener">Roddy Wood Polo</a></span></span></p>
<p>&nbsp;</p>
</div>
<div style="clear: both;"></div>
</div>
		</aside>	
			<aside id="pptwj-3" class="widget pptwj clearfix">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>										<li class="latest"><a href="#tab-latest">Latest</a></li>				</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2018/06/10/riders-stable-without-saddle-flaps-researchers/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/saddle-flap-800x445.jpg?resize=250%2C250&ssl=1" alt="Riders are more stable without saddle flaps, researchers find" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Riders are more stable without saddle flaps, researchers find" href="https://www.horsetalk.co.nz/2018/06/10/riders-stable-without-saddle-flaps-researchers/">Riders are more stable without saddle flaps, researchers find</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2012/06/01/konik-horses/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/06/konik2.jpg?resize=250%2C250&ssl=1" alt="Rare horse breed proves crucial to delicate ecosystem" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Rare horse breed proves crucial to delicate ecosystem" href="https://www.horsetalk.co.nz/2012/06/01/konik-horses/">Rare horse breed proves crucial to delicate ecosystem</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/10/as-foaling2.jpg?resize=250%2C246&ssl=1" alt="This mare foaled in the afternoon, four hours after these photos were taken." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Normal signs of behaviour before and including foaling in mares" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/">Normal signs of behaviour before and including foaling in mares</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2018/06/15/help-cracked-hooves-tap-horses/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/hoof-taps.jpg?resize=250%2C250&ssl=1" alt="D.E. Hoof Taps were inserted into  wall separations in this hoof after the shoe had been hot fit to the foot. The farrier will now nail the shoe on over the taps. © Ernest Woodward/Southern California Equine Podiatry Center" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Help for cracked hooves now on tap for horses" href="https://www.horsetalk.co.nz/2018/06/15/help-cracked-hooves-tap-horses/">Help for cracked hooves now on tap for horses</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/08/heavy-rider400.jpg?resize=250%2C250&ssl=1" alt="&#8220;Am I too fat to ride a horse?&#8221;" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title=""Am I too fat to ride a horse?"" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/">"Am I too fat to ride a horse?"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2018/06/16/military-veterans-5m-boost-equine-therapy/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/09/nose-800.jpg?resize=250%2C250&ssl=1" alt="Military veterans get $5m boost for equine assisted therapy" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Military veterans get $5m boost for equine assisted therapy" href="https://www.horsetalk.co.nz/2018/06/16/military-veterans-5m-boost-equine-therapy/">Military veterans get $5m boost for equine assisted therapy</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Obstaclecourse.jpg?resize=250%2C250&ssl=1" alt="A feed reward lay at the heart of the simple maze.  Image: Burla et al. doi: 10.3390/ani8060096" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Courses for horses: Equines put to the test through an obstacle course" href="https://www.horsetalk.co.nz/2018/06/16/horses-courses-equines-obstacle-course/">Courses for horses: Equines put to the test through an obstacle course</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2018/06/15/help-cracked-hooves-tap-horses/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/hoof-taps.jpg?resize=250%2C250&ssl=1" alt="D.E. Hoof Taps were inserted into  wall separations in this hoof after the shoe had been hot fit to the foot. The farrier will now nail the shoe on over the taps. © Ernest Woodward/Southern California Equine Podiatry Center" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Help for cracked hooves now on tap for horses" href="https://www.horsetalk.co.nz/2018/06/15/help-cracked-hooves-tap-horses/">Help for cracked hooves now on tap for horses</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2018/06/15/three-hundred-years-thoroughbred-better/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/09/stock-winter-800x445.jpg?resize=250%2C250&ssl=1" alt="Three hundred years of Thoroughbred breeding: Could we have done better?" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Three hundred years of Thoroughbred breeding: Could we have done better?" href="https://www.horsetalk.co.nz/2018/06/15/three-hundred-years-thoroughbred-better/">Three hundred years of Thoroughbred breeding: Could we have done better?</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="https://www.horsetalk.co.nz/2018/06/14/equine-charities-welfare-appleby-horse-fair/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2018/06/Appleby-Horse-Fair.jpg?resize=250%2C250&ssl=1" alt="A welfare adviser from The Donkey Sanctuary checks out one of the four-legged attendees at the Appleby Horse Fair. © The Donkey Sanctuary" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Equine charities join forces for welfare at Appleby Horse Fair" href="https://www.horsetalk.co.nz/2018/06/14/equine-charities-welfare-appleby-horse-fair/">Equine charities join forces for welfare at Appleby Horse Fair</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div class="pptwj-loader"><img src="https://www.horsetalk.co.nz/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			<aside id="ai_widget-22" class="widget ai_widget clearfix"><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'>
<script src="//ap.lijit.com/www/delivery/fpi.js?z=565985&width=300&height=250"></script> </div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=mp3&f=ifr&linkID=db334db7b8f3ab312b7e90dd2719473b&t=horsetalk20-20&tracking_id=horsetalk20-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside id="ai_widget-5" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Online deals</span></h3><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "horsetalk-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "707873f730321ebb757beb97f66ab6ca";
amzn_assoc_emphasize_categories = "2619525011,3760911,2335752011,672123011,3760901,16310091,2972638011,2619533011,3375251,165793011";
amzn_assoc_fallback_mode = {"type":"search","value":"horse"};
amzn_assoc_default_category = "All";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div>
</aside><aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Top 10 articles &#8211; last 24 hours</span></h3><ul>				<li>
										<a href="https://www.horsetalk.co.nz/2018/06/10/riders-stable-without-saddle-flaps-researchers/" class="bump-view" data-bump-view="tp">
						Riders are more stable without saddle flaps, researchers find					</a>
									</li>
							<li>
										<a href="https://www.horsetalk.co.nz/2012/06/01/konik-horses/" class="bump-view" data-bump-view="tp">
						Rare horse breed proves crucial to delicate ecosystem					</a>
									</li>
							<li>
										<a href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/" class="bump-view" data-bump-view="tp">
						Normal signs of behaviour before and including foaling in mares					</a>
									</li>
							<li>
										<a href="https://www.horsetalk.co.nz/2018/06/15/help-cracked-hooves-tap-horses/" class="bump-view" data-bump-view="tp">
						Help for cracked hooves now on tap for horses					</a>
									</li>
							<li>
										<a href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/" class="bump-view" data-bump-view="tp">
						&quot;Am I too fat to ride a horse?&quot;					</a>
									</li>
							<li>
										<a href="https://www.horsetalk.co.nz/2015/07/29/equine-protozoal-myeloencephalitis-epm-signs-treatment/" class="bump-view" data-bump-view="tp">
						Equine Protozoal Myeloencephalitis (EPM): The signs and treatment					</a>
									</li>
							<li>
										<a href="https://www.horsetalk.co.nz/2012/10/18/building-a-riding-arena-thinking-outside-the-rectangle/" class="bump-view" data-bump-view="tp">
						Building a horse-riding arena: Thinking outside the rectangle					</a>
									</li>
							<li>
										<a href="https://www.horsetalk.co.nz/2015/02/04/help-horse-kissing-spine-goodbye/" class="bump-view" data-bump-view="tp">
						How to help your horse kiss &#039;Kissing Spine&#039; goodbye					</a>
									</li>
							<li>
										<a href="https://www.horsetalk.co.nz/2013/01/14/electric-fencing-for-dummies/" class="bump-view" data-bump-view="tp">
						Electric fencing for dummies					</a>
									</li>
							<li>
										<a href="https://www.horsetalk.co.nz/2018/06/06/metabolic-profiling-equine-metabolic-syndrome/" class="bump-view" data-bump-view="tp">
						Metabolic profiling shows value in identifying horses at risk from equine metabolic syndrome					</a>
									</li>
			</ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=electronics&f=ifr&linkID=d93acfa2f6f8a439596740c182e8204d&t=horsetalk20-20&tracking_id=horsetalk20-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="ai_widget-31" class="widget ai_widget clearfix"><div class='code-block code-block-14 ai-ip-data-block' style='visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999; margin: 8px auto; text-align: center; clear: both;'>

<div class='ai-ip-data'  countries='NZ' country-list='W' style='visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;'><script src="//ap.lijit.com/www/delivery/fpi.js?z=565984&width=728&height=90"></script> </div>
</div>
</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="ai_widget-10" class="widget ai_widget clearfix"><div class='code-block code-block-13' style=''>

<div class='ai-rotate' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name='QQ=='>
<a href="https://www.amazon.com/gp/product/B01A9DMYI8?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B01A9DMYI8&linkId=29a0392ce62dd5beae6211202d32f1a6&ref_=assoc_tag_ph_B01A9DMYI8" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-message.jpg"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name='Qg=='>
<a href="https://www.amazon.com/gp/product/B012TD88TU?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B012TD88TU&linkId=981c9075dc852886a2886687632907c1&ref_=assoc_tag_ph_B012TD88TU" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-mark-russell-300-250.jpg"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name='Qw=='>
<a href="https://www.amazon.com/gp/product/1570764727?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570764727&linkId=1a712b98d2215e471a64b00d7c44211c&ref_=assoc_tag_ph_1570764727" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-massage.jpg"></a></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name='RA=='>
<a href="https://www.amazon.com/gp/product/1570766908?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570766908&linkId=4e09d3fb1b773f1b67fd6f91ba2c9315&ref_=assoc_tag_ph_1570766908" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-grooming.jpg"></a></div>
</div>
</div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>Hashtag &#038; handle</span></h3>			<div class="textwidget"><p><a href="https://twitter.com/HorsetalkNZ" target="_blank">@HorsetalkNZ</a> ~~~ <a href="https://twitter.com/search?q=horsetalknz" target="_blank">#HorsetalkNZ</a></p>
</div>
		</aside><aside id="ai_widget-32" class="widget ai_widget clearfix"><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<script src="//ap.lijit.com/www/delivery/fpi.js?z=565986&width=160&height=90"></script></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div align="center"><div id="10650-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=19" ></script></div></div></div></aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66008"><a href="https://horsetalk.co.nz/">Home</a></li>
<li id="menu-item-96797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96797"><a href="https://www.horsetalk.co.nz/forms/">Forms</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.horsetalk.co.nz/contact/">Contact us</a></li>
<li id="menu-item-69564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69564"><a href="http://horsetalk.nz/listings/stallions/">Stallions</a></li>
<li id="menu-item-66011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66011"><a href="https://www.horsetalk.co.nz/books/">Books for sale</a></li>
<li id="menu-item-66012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66012"><a href="https://www.horsetalk.co.nz/site-map/">Site Map</a></li>
<li id="menu-item-100960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100960"><a href="https://www.horsetalk.co.nz/contact/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-100961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100961"><a href="https://www.horsetalk.co.nz/contact/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-66015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66015"><a href="https://www.horsetalk.co.nz/links/">Links</a></li>
</ul></div>					</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2018 <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" ><span>Horsetalk.co.nz</span></a>. All rights reserved. </div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<script type='text/javascript'>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</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=3e6aa9b0-5ca0-45dd-ab9b-c36d7c831888"></script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-332442-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.3.8'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.horsetalk.co.nz\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"ed5cff6b24","ajax_url":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","nonce":"4cbd7fa9e7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.horsetalk.co.nz\/wooster\/?redirect_to=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103616840&postid=101307&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.2.1&sig=4bb4f4d3db4bbc65e12266ebd88a2238b41b2581#parent=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103616840&postid=101307&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.2.1&sig=4bb4f4d3db4bbc65e12266ebd88a2238b41b2581#parent=https%3A%2F%2Fwww.horsetalk.co.nz%2F2018%2F06%2F16%2Fhorses-courses-equines-obstacle-course%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'103616840',post:'101307',tz:'12',srv:'www.horsetalk.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '103616840', '101307' ]);
</script>
</body>
</html>
