<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.horsetalk.co.nz/xmlrpc.php" /><link type="text/css" media="all" href="https://www.horsetalk.co.nz/wp-content/cache/autoptimize/css/autoptimize_0ed7b0d3a6226ca734f5d67e2d6bc1a7.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://www.horsetalk.co.nz/wp-content/cache/autoptimize/css/autoptimize_57cab31e8f9c93cab2c32fad337adf53.css" rel="stylesheet" /><title>Loving the Lusitano: Germany warms to South American equine star - Horsetalk.co.nz</title><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Loving the Lusitano: Germany warms to South American equine star" /><meta property="og:description" content="Brazilian-bred gelding making waves in Germany’s fast growing competitive working equitation scene." /><meta property="og:url" content="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" /><meta property="og:site_name" content="Horsetalk.co.nz" /><meta property="article:section" content="Features" /><meta property="article:published_time" content="2017-10-21T08:36:47+13:00" /><meta property="article:modified_time" content="2017-10-21T08:47:13+13:00" /><meta property="og:updated_time" content="2017-10-21T08:47:13+13:00" /><meta property="og:image" content="https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg" /><meta name="description" content="Brazilian-bred gelding making waves in Germany’s fast growing competitive working equitation scene."/><link rel="canonical" href="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" /><link rel="publisher" href="https://plus.google.com/u/0/+horsetalk/"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Loving the Lusitano: Germany warms to South American equine star - Horsetalk.co.nz" /><meta property="og:description" content="Brazilian-bred gelding making waves in Germany’s fast growing competitive working equitation scene." /><meta property="og:url" content="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" /><meta property="og:site_name" content="Horsetalk.co.nz" /><meta property="article:publisher" content="http://www.facebook.com/Horsetalk" /><meta property="article:author" content="https://www.facebook.com/HorsetalkNZ" /><meta property="article:section" content="Features" /><meta property="article:published_time" content="2017-10-21T08:36:47+13:00" /><meta property="article:modified_time" content="2017-10-21T08:47:13+13:00" /><meta property="og:updated_time" content="2017-10-21T08:47:13+13:00" /><meta property="fb:app_id" content="159691714099167" /><meta property="og:image" content="https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg" /><meta property="og:image:secure_url" content="https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Brazilian-bred gelding making waves in Germany’s fast growing competitive working equitation scene." /><meta name="twitter:title" content="Loving the Lusitano: Germany warms to South American equine star - Horsetalk.co.nz" /><meta name="twitter:site" content="@HorsetalkNZ" /><meta name="twitter:image" content="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?fit=800%2C445&#038;ssl=1" /><meta name="twitter:creator" content="@HorsetalkNZ" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.horsetalk.co.nz\/","name":"Horsetalk.co.nz","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.horsetalk.co.nz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.horsetalk.co.nz\/2017\/10\/21\/lusitano-germany-brazil-working-equitation\/","sameAs":["http:\/\/www.facebook.com\/Horsetalk","https:\/\/instagram.com\/horsetalknz\/","http:\/\/www.linkedin.com\/in\/horsetalk\/","https:\/\/plus.google.com\/u\/0\/+horsetalk\/","http:\/\/www.youtube.com\/user\/HorsetalkNZ","http:\/\/www.pinterest.com\/horsetalknz\/","https:\/\/twitter.com\/HorsetalkNZ"],"@id":"#organization","name":"Horsetalk.co.nz","logo":"http:\/\/horsetalk.co.nz\/wp-content\/uploads\/2015\/07\/horsetalk-230-tr.gif"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Feed" href="https://www.horsetalk.co.nz/feed/" /><link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Comments Feed" href="https://www.horsetalk.co.nz/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Loving the Lusitano: Germany warms to South American equine star Comments Feed" href="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horsetalk.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.8.2'></script> <![endif]--> <script type='text/javascript'>var colormag_script_vars = {"no_more_posts":"No more post"};</script> <script type='text/javascript'>var PPTWJ = {"ajaxUrl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horsetalk.co.nz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horsetalk.co.nz/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><meta name="generator" content="WooCommerce 3.2.1" /><link rel='shortlink' href='https://www.horsetalk.co.nz/?p=96721' /><link rel="alternate" type="application/json+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","essb3_nonce":"ed2dfef840","essb3_plugin_url":"https:\/\/www.horsetalk.co.nz\/wp-content\/plugins\/easy-social-share-buttons3-ver4","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.horsetalk.co.nz\/","essb3_postfloat_stay":false,"post_id":96721};</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-332442-1', 'auto');
  ga('send', 'pageview');</script>  <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '888962007882555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-96721 single-format-standard wp-custom-logo "><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://www.horsetalk.co.nz/" class="custom-logo-link" rel="home" itemprop="url"><img width="400" height="90" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?fit=400%2C90&amp;ssl=1" class="custom-logo" alt="Horsetalk.co.nz" itemprop="logo" srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?resize=300%2C68&amp;ssl=1 300w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?resize=150%2C34&amp;ssl=1 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="91976" data-permalink="https://www.horsetalk.co.nz/cropped-horsetalk400x90-jpg/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?fit=400%2C90&amp;ssl=1" data-orig-size="400,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-horsetalk400x90.jpg" data-image-description="&lt;p&gt;https://www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?fit=300%2C68&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?fit=400%2C90&amp;ssl=1" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" rel="home">Horsetalk.co.nz</a></h3><p id="site-description">equine news, research, and information</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; clear: both;'>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="2999486616"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-92452" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-92452"><a href="https://www.horsetalk.co.nz/product-category/forms/">Buy Forms</a></li><li id="menu-item-92392" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-92392"><a href="https://www.horsetalk.co.nz/product-category/books/">Buy books</a></li><li id="menu-item-91612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91612"><a href="https://www.horsetalk.co.nz/newsletter/">e-News</a></li><li id="menu-item-87582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87582"><a href="http://horsetalk.nz">Directory</a></li><li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882 menu-item-category-200"><a href="https://www.horsetalk.co.nz/category/research/">Research</a></li><li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669 menu-item-category-43"><a href="https://www.horsetalk.co.nz/category/breeding/">Breeding</a></li><li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883 menu-item-category-131"><a href="https://www.horsetalk.co.nz/category/training/">Training</a></li><li id="menu-item-88176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88176 menu-item-category-245"><a href="https://www.horsetalk.co.nz/category/reviews/">Culture</a></li><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37 menu-item-category-3"><a href="https://www.horsetalk.co.nz/category/health/">Health</a><ul  class="sub-menu"><li id="menu-item-66066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66066 menu-item-category-132"><a href="https://www.horsetalk.co.nz/category/parasite-series/">Parasite series</a></li></ul></li><li id="menu-item-87619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87619 menu-item-category-50"><a href="https://www.horsetalk.co.nz/category/news/">News</a><ul  class="sub-menu"><li id="menu-item-87772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87772 menu-item-category-241"><a href="https://www.horsetalk.co.nz/category/features/">Features</a></li><li id="menu-item-87675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87675"><a href="https://www.horsetalk.co.nz/daily-article-archive/">Article archive</a></li></ul></li></ul></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.horsetalk.co.nz/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><div class='code-block code-block-16 ai-viewport-1' style='margin: 8px auto; text-align: center; clear: both;'><div id="10650-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=1" ></script></div><p></div><article id="post-96721" class="post-96721 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-latest"><div class="featured-image"> <a href="https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Pedro Ribeiro and Antiochus Interagro in Working Equitation in Germany." srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?resize=510%2C284&amp;ssl=1 510w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="96722" data-permalink="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/antiochus-interagro800/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antiochus-Interagro800" data-image-description="&lt;p&gt;Lusitano. Working Equitation in Germany.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?fit=800%2C445&amp;ssl=1" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.horsetalk.co.nz/category/features/" style="background:#0722bc" rel="category tag">Features</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/latest/" style="background:#81d742" rel="category tag">Latest</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Loving the Lusitano: Germany warms to South American equine star</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="8:36 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-21T08:36:47+00:00">October 21, 2017</time><time class="updated" datetime="2017-10-21T08:47:13+00:00">October 21, 2017</time></a></span> <span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span><span class="post-views"><i class="fa fa-eye"></i><span class="total-views">527 Views</span></span> <span class="comments"><a href="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span></div><div class="entry-content clearfix"><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_bold-retina essb_1509991628 print-no" id="essb_displayed_top_1509991628" data-essb-postid="96721" data-essb-position="top" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" data-essb-twitter-url="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" data-essb-instance="1509991628"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">10</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1509991628&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="7" data-cnt-short="7">7</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Loving+the+Lusitano%3A+Germany+warms+to+South...&amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;counturl=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;twitter&#39;,&#39;1509991628&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2" data-cnt-short="2">2</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;google&#39;,&#39;1509991628&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1509991628&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1509991628&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;1509991628&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1509991628 essb_morepopup_top" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1509991628'); return false;"><i class="essb_icon_close"></i></a><div class="essb_morepopup_content essb_morepopup_content_1509991628"><div class="essb_links essb_displayed_more_popup essb_share essb_template_bold-retina essb_36451854 essb_width_columns_3 print-no" id="essb_displayed_more_popup_36451854" data-essb-postid="96721" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="left" data-essb-url="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" data-essb-twitter-url="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" data-essb-instance="36451854"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Loving+the+Lusitano%3A+Germany+warms+to+South...&amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;counturl=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;twitter&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;google&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;linkedin&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;digg&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&v=5&#39;,&#39;del&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;stumbleupon&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;tumblr&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;vk&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&title=Loving%2Bthe%2BLusitano%253A%2BGermany%2Bwarms%2Bto%2BSouth%2BAmerican%2Bequine%2Bstar&description=Brazilian-bred+gelding+making+waves+in+Germany%E2%80%99s+fast+growing+competitive+working+equitation+scene.&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&title=Loving%2Bthe%2BLusitano%253A%2BGermany%2Bwarms%2Bto%2BSouth%2BAmerican%2Bequine%2Bstar&description=Brazilian-bred+gelding+making+waves+in+Germany%E2%80%99s+fast+growing+competitive+working+equitation+scene.&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;reddit&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&text=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&via=@HorsetalkNZ&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&text=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&via=@HorsetalkNZ&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&pic=https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&pic=https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg&#39;,&#39;weibo&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;pocket&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;xing&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;ok&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;mwp&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '36451854', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;meneame&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&n=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&n=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;blogger&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;amazon&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;yahoomail&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;aol&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&h=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&h=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;newsvine&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;hackernews&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;evernote&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;myspace&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&description=Brazilian-bred gelding making waves in Germany’s fast growing competitive working equitation scene." title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&description=Brazilian-bred gelding making waves in Germany’s fast growing competitive working equitation scene.&#39;,&#39;mailru&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;viadeo&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.tracking_only('', 'line', '36451854', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;flipboard&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '36451854', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&image=https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&image=https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;sms:&body=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;sms&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.tracking_only('', 'viber', '36451854', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.tracking_only('', 'telegram', '36451854', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('36451854'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;skype&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=888962007882555&link=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=888962007882555&link=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;kakaotalk&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Loving the Lusitano: Germany warms to South American equine star&event=%3Ca+href%3D%22https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F%22%3ELoving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Loving the Lusitano: Germany warms to South American equine star&event=%3Ca+href%3D%22https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F%22%3ELoving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;yammer&#39;,&#39;36451854&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '36451854', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_1509991628" onclick="essb.toggle_less_popup('1509991628'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-36451854 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('36451854');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-36451854" onclick="essb.subscribe_popup_close('36451854');"></div><figure id="attachment_96723" style="width: 720px" class="wp-caption aligncenter"><img data-attachment-id="96723" data-permalink="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/antiochus-interagro3/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro3.jpg?fit=720%2C517&amp;ssl=1" data-orig-size="720,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antiochus-Interagro3" data-image-description="&lt;p&gt;Lusitano. Working Equitation in Germany.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro3.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro3.jpg?fit=720%2C517&amp;ssl=1" class="size-full wp-image-96723" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro3.jpg?resize=720%2C517&#038;ssl=1" alt="Pedro Ribeiro and Antiochus Interagro in Working Equitation in Germany." srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro3.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro3.jpg?resize=300%2C215&amp;ssl=1 300w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro3.jpg?resize=510%2C366&amp;ssl=1 510w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Pedro Ribeiro and Antiochus Interagro in Working Equitation in Germany.</figcaption></figure><p>Well-travelled Lusitano gelding Antiochus Interagro is giving the warmbloods a run for their money in the popularity stakes in Europe.<span id="more-96721"></span></p><p>Bred in Brazil, Antiochus Interagro has been making waves in Germany’s fast growing competitive working equitation scene, bringing some Iberian agility and athleticism to the historically horse centered continent.</p><p>As one of the explosively growing equestrian market segments, working equitation is traditionally Portuguese, as is the Lusitano breed, which is the preferred mount for the three or four-phase discipline.</p><p>Ridden by Pedro Ribeiro, Antiochus Interagro debuted at the Master Class level in Austria in September, after excelling quickly through the lower levels of the sport in what is his first year of competition. Ribeiro, who is a Portuguese native and proficient in dressage, working equitation, and the highest levels of garrocha riding, notes the horse’s speed and balance, despite being barefoot, and an exceptionally willing attitude as contributors to his success. In his first season of showing, Antiochus has consistently placed in the top of the class, with great aptitude for the speed and cow events, the latter of which are more common in Europe than Brazil and the US.</p><figure id="attachment_96724" style="width: 614px" class="wp-caption aligncenter"><img data-attachment-id="96724" data-permalink="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/antiochus-interagro4/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro4.jpg?fit=614%2C493&amp;ssl=1" data-orig-size="614,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antiochus-Interagro4" data-image-description="&lt;p&gt;Lusitano. Working Equitation in Germany.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro4.jpg?fit=300%2C241&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro4.jpg?fit=614%2C493&amp;ssl=1" class="size-full wp-image-96724" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro4.jpg?resize=614%2C493&#038;ssl=1" alt="Antiochus Interagro and Pedro Ribeiro." srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro4.jpg?w=614&amp;ssl=1 614w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro4.jpg?resize=300%2C241&amp;ssl=1 300w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro4.jpg?resize=510%2C409&amp;ssl=1 510w" sizes="(max-width: 614px) 100vw, 614px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Antiochus Interagro and Pedro Ribeiro.</figcaption></figure><p>Antiochus’ story began in Itapira, Brazil, where he was hand selected to be featured at the 2011 Lusitano Collection International Horse Auction held in Wellington, Florida. Lisa Cosgrove bought him from Interagro Lusitanos after a nine-month search for talented six-year-olds, and shipped him to Europe to continue his training. Antiochus is a pure Veiga Lusitano, Antiochus Interagro (Ofensor (MV) x Opera II (MV)).</p><p>“In addition to his talent, speed, and agility, Antiochus is an easy going and fun to ride horse who is just as comfortable working at peak performance with Pedro as he is going for a trail ride with me,” Cosgrove said.</p><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="2999486616"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>“In the dressage and obstacles he is obedient and relaxed, but can switch seamlessly to the high octane power of the speed or cow class which is extremely important in the discipline. We are excited to see how far he can go!”</p><figure id="attachment_96725" style="width: 720px" class="wp-caption aligncenter"><img data-attachment-id="96725" data-permalink="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/antiochus-interagro2/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro2.jpg?fit=720%2C438&amp;ssl=1" data-orig-size="720,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antiochus-Interagro2" data-image-description="&lt;p&gt;Lusitano. Working Equitation in Germany.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro2.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro2.jpg?fit=720%2C438&amp;ssl=1" class="size-full wp-image-96725" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro2.jpg?resize=720%2C438&#038;ssl=1" alt="Antiochus Interagro and Pedro Ribeiro." srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro2.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro2.jpg?resize=300%2C183&amp;ssl=1 300w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro2.jpg?resize=510%2C310&amp;ssl=1 510w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Antiochus Interagro and Pedro Ribeiro.</figcaption></figure><p>Antiochus Interagro’s success in Europe marks a new milestone for the breed and the sport, as the gelding’s origin and journey to Germany highlights the growing demand for athletic, intelligent, and trainable horses to succeed in sport and working disciplines.</p><div class='code-block code-block-4 ai-viewport-1' style='margin: 6px 12px 6px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:200px;height:90px"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="6546741810"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><a href="http://bit.ly/2l1jB6A" target="_blank" rel="noopener"><span style="text-decoration: underline;">Interagro Lusitanos</span></a> is the largest breeder and exporter of Lusitanos in the world. Its skilled dressage, driving, jumping, and even yearling Lusitanos have boarded transcontinental flights to the US, Canada, Australia, and Europe.</p><p>On Interagro’s 1300 acre stud and training center, based in Itapira in the state of São Paulo, the concepts of working equitation are used as much outside the competition arena as within, during the daily tasks of managing its 3000+ horses and the property itself. As such its Lusitanos are naturally inclined towards the discipline, which includes dressage, obstacles, speed, and cow events. In 2016, Xaveco Interagro topped Brazil’s inaugural Working Equitation World Cup, and many of Interagro’s horses have gone on to top titles in the US and Brazil.</p><p>Established in 1975 by Dr. Paulo Gavião Gonzaga, Interagro’s initial vision was to preserve and restore the original foundational Lusitano bloodlines and lineages, many of which were in danger of extinction following the Portuguese Revolution of 1974. Through meticulous breeding, exceptional care, and world-class training, the Interagro Lusitanos of today continue that legacy as they compete across four continents.</p><figure id="attachment_96722" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="96722" data-permalink="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/antiochus-interagro800/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antiochus-Interagro800" data-image-description="&lt;p&gt;Lusitano. Working Equitation in Germany.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?fit=800%2C445&amp;ssl=1" class="wp-image-96722" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?resize=600%2C334&#038;ssl=1" alt="Pedro Ribeiro and Antiochus Interagro in Working Equitation in Germany." srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?resize=510%2C284&amp;ssl=1 510w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Pedro Ribeiro and Antiochus Interagro.</figcaption></figure><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_bold-retina essb_1219778468 print-no" id="essb_displayed_bottom_1219778468" data-essb-postid="96721" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" data-essb-twitter-url="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" data-essb-instance="1219778468"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">10</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1219778468&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="7" data-cnt-short="7">7</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Loving+the+Lusitano%3A+Germany+warms+to+South...&amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;counturl=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;twitter&#39;,&#39;1219778468&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2" data-cnt-short="2">2</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;google&#39;,&#39;1219778468&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1219778468&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1219778468&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;1219778468&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1219778468 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1219778468'); return false;"><i class="essb_icon_close"></i></a><div class="essb_morepopup_content essb_morepopup_content_1219778468"><div class="essb_links essb_displayed_more_popup essb_share essb_template_bold-retina essb_210046724 essb_width_columns_3 print-no" id="essb_displayed_more_popup_210046724" data-essb-postid="96721" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="left" data-essb-url="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" data-essb-twitter-url="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" data-essb-instance="210046724"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Loving+the+Lusitano%3A+Germany+warms+to+South...&amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;counturl=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;twitter&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;google&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;linkedin&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;digg&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&v=5&#39;,&#39;del&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;stumbleupon&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;tumblr&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;vk&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&title=Loving%2Bthe%2BLusitano%253A%2BGermany%2Bwarms%2Bto%2BSouth%2BAmerican%2Bequine%2Bstar&description=Brazilian-bred+gelding+making+waves+in+Germany%E2%80%99s+fast+growing+competitive+working+equitation+scene.&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&title=Loving%2Bthe%2BLusitano%253A%2BGermany%2Bwarms%2Bto%2BSouth%2BAmerican%2Bequine%2Bstar&description=Brazilian-bred+gelding+making+waves+in+Germany%E2%80%99s+fast+growing+competitive+working+equitation+scene.&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;reddit&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&text=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&via=@HorsetalkNZ&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&text=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&via=@HorsetalkNZ&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&pic=https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&pic=https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg&#39;,&#39;weibo&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;pocket&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;xing&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;ok&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;mwp&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '210046724', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;meneame&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&n=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&n=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;blogger&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;amazon&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;yahoomail&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&body=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;aol&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&h=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&h=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;newsvine&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&t=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;hackernews&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;evernote&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;myspace&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&description=Brazilian-bred gelding making waves in Germany’s fast growing competitive working equitation scene." title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&description=Brazilian-bred gelding making waves in Germany’s fast growing competitive working equitation scene.&#39;,&#39;mailru&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&amp;title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;viadeo&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.tracking_only('', 'line', '210046724', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&#39;,&#39;flipboard&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '210046724', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&image=https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&title=Loving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star&image=https://www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;sms:&body=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;sms&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.tracking_only('', 'viber', '210046724', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.tracking_only('', 'telegram', '210046724', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('210046724'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;skype&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=888962007882555&link=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=888962007882555&link=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/&#39;,&#39;kakaotalk&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Loving the Lusitano: Germany warms to South American equine star&event=%3Ca+href%3D%22https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F%22%3ELoving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Loving the Lusitano: Germany warms to South American equine star&event=%3Ca+href%3D%22https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F%22%3ELoving+the+Lusitano%3A+Germany+warms+to+South+American+equine+star%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Loving%20the%20Lusitano%3A%20Germany%20warms%20to%20South%20American%20equine%20star https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F&#39;,&#39;yammer&#39;,&#39;210046724&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '210046724', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_1219778468" onclick="essb.toggle_less_popup('1219778468'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-210046724 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('210046724');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-210046724" onclick="essb.subscribe_popup_close('210046724');"></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="1972745015"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='code-block code-block-3 ai-viewport-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="1972745015"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.horsetalk.co.nz/2017/10/20/free-gut-health-course-ontario-racing/" rel="prev"><span class="meta-nav">&larr;</span> Free gut health course on offer for Ontario&#8217;s racing grooms and trainers</a></li><li class="next"><a href="https://www.horsetalk.co.nz/2017/10/21/carbohydrate-based-blend-reduced-gastric-ulcers-active-horses/" rel="next">Carbohydrate-based blend reduced gastric ulcers in active horses <span class="meta-nav">&rarr;</span></a></li></ul><h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.horsetalk.co.nz/2016/07/05/canada-mustangs-stampede-spotlight/" title="Canada&#8217;s own mustangs take in Stampede spotlight"> <img width="390" height="205" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/Maureen-Enns800.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/Maureen-Enns800.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/Maureen-Enns800.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="87603" data-permalink="https://www.horsetalk.co.nz/2016/07/05/canada-mustangs-stampede-spotlight/maureen-enns800/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/Maureen-Enns800.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maureen-Enns800" data-image-description="" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/Maureen-Enns800.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/Maureen-Enns800.jpg?fit=800%2C445&amp;ssl=1" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.horsetalk.co.nz/2016/07/05/canada-mustangs-stampede-spotlight/" rel="bookmark" title="Canada&#8217;s own mustangs take in Stampede spotlight">Canada&#8217;s own mustangs take in Stampede spotlight</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.horsetalk.co.nz/2016/07/05/canada-mustangs-stampede-spotlight/" title="10:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-05T10:04:31+00:00">July 5, 2016</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.horsetalk.co.nz/2016/07/05/canada-mustangs-stampede-spotlight/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="article-content"><h3 class="entry-title"> <a href="https://www.horsetalk.co.nz/2014/10/15/horse-themed-floor-mosaic-dating-2300-years-tomb/" rel="bookmark" title="Horse-themed floor mosaic dating back 2300 years found in tomb">Horse-themed floor mosaic dating back 2300 years found in tomb</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.horsetalk.co.nz/2014/10/15/horse-themed-floor-mosaic-dating-2300-years-tomb/" title="8:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-10-15T08:50:34+00:00">October 15, 2014</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.horsetalk.co.nz/2014/10/15/horse-themed-floor-mosaic-dating-2300-years-tomb/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.horsetalk.co.nz/2017/05/11/hind-limb-lameness-horses-back-imbalances-study/" title="Hind-limb lameness in horses a trigger for back imbalances, study shows"> <img width="390" height="205" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/arena-sky-800.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/arena-sky-800.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/arena-sky-800.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="92123" data-permalink="https://www.horsetalk.co.nz/2017/03/26/shortcomings-riders-lameness-horses/arena-sky-800/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/arena-sky-800.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arena-sky-800" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/arena-sky-800.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/arena-sky-800.jpg?fit=800%2C445&amp;ssl=1" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.horsetalk.co.nz/2017/05/11/hind-limb-lameness-horses-back-imbalances-study/" rel="bookmark" title="Hind-limb lameness in horses a trigger for back imbalances, study shows">Hind-limb lameness in horses a trigger for back imbalances, study shows</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.horsetalk.co.nz/2017/05/11/hind-limb-lameness-horses-back-imbalances-study/" title="7:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-11T19:38:12+00:00">May 11, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.horsetalk.co.nz/2017/05/11/hind-limb-lameness-horses-back-imbalances-study/#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/21/lusitano-germany-brazil-working-equitation/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.horsetalk.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-newsletter-signup"><label for="mailster_newsletter_signup"><input name="newsletter_signup" type="checkbox" id="mailster_newsletter_signup" value="1" /> Sign up to our newsletter</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='96721' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d1c0a19f4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p></form></div></div></div><div id="secondary"><aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Google Search</span></h3><div class="textwidget"><script>(function() {
    var cx = '011064638546403068924:lsa4gc8u3z8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:searchbox-only></gcse:searchbox-only></div></aside><aside id="ai_widget-17" class="widget ai_widget clearfix ai-viewport-1"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="7320438210"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="ai_widget-8" class="widget ai_widget clearfix"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; clear: both;'> <a href="https://www.horsetalk.co.nz/product-category/forms/" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2017/07/forms300x250.jpg"></a></div></aside><aside id="text-36" class="widget widget_text clearfix"><div class="textwidget"><div style="width: 45%; padding: 0 10px 0 0; float: left;"><p><span style="font: 8pt arial, helvetica;"><br /> <span style="color: #411adf;"><b>STUD SITES</b></span><br /> <a href="http://crabbet.co.nz" target="_blank" rel="noopener">Aurora Pure Crabbets</a><br /> <a href="http://www.appaloosa.co.nz/" target="_blank" rel="noopener">Earina Appaloosas</a><br /> <a href="http://gerzannestud.com/" target="_blank" rel="noopener">Gerzanne Arabians</a><br /> <a href="https://www.facebook.com/kaitake.tuatahi/" target="_blank" rel="noopener">Kaitake Sport Ponies</a><br /> <a href="/tallyho/" target="_blank" rel="noopener">Tallyho Connemaras</a><br /> <a href="http://hanoverian.co.nz" target="_blank" rel="noopener">Vollrath Hanoverians</a></span></p><p><span style="font: 8pt arial, helvetica;"><br /> <span style="color: #411adf;"><b>ORGANISATIONS</b></span><span style="font: 8pt arial, helvetica;"><br /> <a href="http://connemaras.co.nz/" target="_blank" rel="noopener">NZ Connemara Soc.</a><br /> <a href="http://www.nzfarriers.co.nz/" target="_blank" rel="noopener">NZ Farriers Assn.</a><br /> <a href="http://www.anzfhs.org.au" target="_blank" rel="noopener">Aust/NZ Friesian Soc.</a><br /> <a href="http://www.nzhanoverian.com/" target="_blank" rel="noopener">NZ Hanoverian Soc.</a><br /> <a href="http://irishhorse.org.nz/" target="_blank" rel="noopener">Irish Draught Horse Soc.</a><br /> <a href="https://horsetalk.co.nz/advertise/" target="_top"><u>Advertising Options</u></a></span></span></p></div><div style="width: 49%; padding: 0 3px 0 0; float: right;"><p><span style="font: 8pt arial, helvetica;"><br /> <span style="color: #411adf;"><b>HOME SITES</b></span><br /> <span style="font: 8pt arial, helvetica;"><a href="http://breedezy.com" target="_blank" rel="noopener">Breed-Ezy Foaling Alarms</a><br /> <a href="http://bryantfarrier.co.nz/" target="_blank" rel="noopener">Bryant Farrier Ltd</a><br /> <a href="https://thepoleman.co.nz/" target="_blank" rel="noopener">Jump Rails</a><br /> <a href="http://www.naturallyequine.com/" target="_blank" rel="noopener">Naturally Equine</a><br /> <a href="http://www.roddywood.com" target="_blank" rel="noopener">Roddy Wood Polo</a><br /> </span></span></p></div><div style="clear: both;"></div></div></aside><aside id="pptwj-3" class="widget pptwj clearfix"><div class="pptwj-tabs-wrap"><ul class="tab-links"><li class="popular"><a href="#tab-pop">Popular</a></li><li class="latest"><a href="#tab-latest">Latest</a></li></ul><div class="clear"></div><div class="boxes box inside"><div id="tab-pop"><ul class="tab-filter-list" data-type="popular"><li> <a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Today</a> <a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Week</a> <a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Month</a> <a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">All</a></li></ul><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/10/20/feed-hay-can-major-influence-horses-wellbeing/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/grass-scenic-grazing.jpg?resize=250%2C250&ssl=1" alt="Researchers have compared the way horses chew grass with ruminants such as cows and sheep." width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="How you feed hay can have a major influence on your horse's wellbeing" href="https://www.horsetalk.co.nz/2017/10/20/feed-hay-can-major-influence-horses-wellbeing/">How you feed hay can have a major influence on your horse's wellbeing</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/10/19/icelandic-stallion-shows-off-moves-going-viral/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/icelandic-horse-flying-pace.jpg?resize=250%2C250&ssl=1" alt="The stallion Narfi performs the flying pace. Photo: Screen grab from Horses of Iceland video" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Icelandic stallion shows off his moves - and it's going viral" href="https://www.horsetalk.co.nz/2017/10/19/icelandic-stallion-shows-off-moves-going-viral/">Icelandic stallion shows off his moves - and it's going viral</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/10/18/danish-officials-tight-nosebands-study/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Noseband-study-1-800x445.jpg?resize=250%2C250&ssl=1" alt="Callipers were used to measure the distance between the rostral margin of the facial crest and caudal margin of the noseband." width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Danish officials clamp down on tight nosebands, based on study findings" href="https://www.horsetalk.co.nz/2017/10/18/danish-officials-tight-nosebands-study/">Danish officials clamp down on tight nosebands, based on study findings</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2016/03/21/saddle-horse-pain-equine-symptomatic-lameness/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/03/18ththoracicvertebra.jpg?resize=250%2C250&ssl=1" alt="The saddle should sit in your horse’s saddle support area, with the tree points behind the shoulder, and no further back than the 18th thoracic vertebrae. ©CanStockPhoto/Zuzule" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Equine symptomatic lameness: Don't saddle your horse for a world of pain" href="https://www.horsetalk.co.nz/2016/03/21/saddle-horse-pain-equine-symptomatic-lameness/">Equine symptomatic lameness: Don't saddle your horse for a world of pain</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/10/as-foaling2.jpg?resize=250%2C246&ssl=1" alt="This mare foaled in the afternoon, four hours after these photos were taken." width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Normal signs of behaviour before and including foaling in mares" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/">Normal signs of behaviour before and including foaling in mares</a> <span class="meta"></span><div class="fix"></div></li></ul></div><div id="tab-latest"><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/10/21/carbohydrate-based-blend-reduced-gastric-ulcers-active-horses/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/08/stock-grass-eating-800x445.jpg?resize=250%2C250&ssl=1" alt="Stomach ulcers are common in sport horses. An Australian study has compared the performance of aloe vera in treating them to the drug omeprazole." width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Carbohydrate-based blend reduced gastric ulcers in active horses" href="https://www.horsetalk.co.nz/2017/10/21/carbohydrate-based-blend-reduced-gastric-ulcers-active-horses/">Carbohydrate-based blend reduced gastric ulcers in active horses</a><span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/10/Antiochus-Interagro800.jpg?resize=250%2C250&ssl=1" alt="Pedro Ribeiro and Antiochus Interagro in Working Equitation in Germany." width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Loving the Lusitano: Germany warms to South American equine star" href="https://www.horsetalk.co.nz/2017/10/21/lusitano-germany-brazil-working-equitation/">Loving the Lusitano: Germany warms to South American equine star</a><span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/10/20/free-gut-health-course-ontario-racing/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/grazing-grass-eating.jpg?resize=250%2C250&ssl=1" alt="Free gut health course on offer for Ontario&#8217;s racing grooms and trainers" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Free gut health course on offer for Ontario&#8217;s racing grooms and trainers" href="https://www.horsetalk.co.nz/2017/10/20/free-gut-health-course-ontario-racing/">Free gut health course on offer for Ontario&#8217;s racing grooms and trainers</a><span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/10/20/feed-hay-can-major-influence-horses-wellbeing/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/grass-scenic-grazing.jpg?resize=250%2C250&ssl=1" alt="Researchers have compared the way horses chew grass with ruminants such as cows and sheep." width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="How you feed hay can have a major influence on your horse&#8217;s wellbeing" href="https://www.horsetalk.co.nz/2017/10/20/feed-hay-can-major-influence-horses-wellbeing/">How you feed hay can have a major influence on your horse&#8217;s wellbeing</a><span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/10/20/colitis-deaths-25-wild-horse-foals-captivity/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/eye-stock-600x417.jpg?resize=250%2C250&ssl=1" alt="Colitis believed to be behind the deaths of 25 wild horse foals in captivity" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Colitis believed to be behind the deaths of 25 wild horse foals in captivity" href="https://www.horsetalk.co.nz/2017/10/20/colitis-deaths-25-wild-horse-foals-captivity/">Colitis believed to be behind the deaths of 25 wild horse foals in captivity</a><span class="meta"></span><div class="fix"></div></li></ul></div><div class="pptwj-loader"><img src="https://www.horsetalk.co.nz/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div></div></div></aside><aside id="ai_widget-27" class="widget ai_widget clearfix"><div class='code-block code-block-19' style='visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999; margin: 8px 0; text-align: left; clear: both;'><div class='ai-ip-data'  countries='NZ' country-list='B' class-name='code-block-19' style='visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;'><span style="font: 8pt arial, helvetica"> <a href="https://www.quartzcasino.co.uk/" target="_blank">Quartz Casino</a><br> </span></div></div></aside><aside id="woocommerce_products-3" class="widget woocommerce widget_products clearfix"><h3 class="widget-title"><span>Products</span></h3><ul class="product_list_widget"><li> <a href="https://www.horsetalk.co.nz/product/boarding-grazing-agreement/"> <img width="157" height="157" src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?w=225&amp;ssl=1 225w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1 157w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 157px) 100vw, 157px" data-attachment-id="92450" data-permalink="//www.horsetalk.co.nz/product/boarding-grazing-agreement/word/" data-orig-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Word" data-image-description="" data-medium-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-large-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" /> <span class="product-title">Boarding / Grazing Agreement</span> </a> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>5.00</span></li><li> <a href="https://www.horsetalk.co.nz/product/bill-of-sale/"> <img width="157" height="157" src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?w=225&amp;ssl=1 225w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1 157w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 157px) 100vw, 157px" data-attachment-id="92450" data-permalink="//www.horsetalk.co.nz/product/boarding-grazing-agreement/word/" data-orig-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Word" data-image-description="" data-medium-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-large-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" /> <span class="product-title">Bill of Sale</span> </a> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>5.00</span></li><li> <a href="https://www.horsetalk.co.nz/product/lease-agreement/"> <img width="157" height="157" src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?w=225&amp;ssl=1 225w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1 157w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 157px) 100vw, 157px" data-attachment-id="92450" data-permalink="//www.horsetalk.co.nz/product/boarding-grazing-agreement/word/" data-orig-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Word" data-image-description="" data-medium-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-large-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" /> <span class="product-title">Lease agreement</span> </a> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>5.00</span></li></ul></aside><aside id="ai_widget-22" class="widget ai_widget clearfix ai-viewport-1"><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="8672606618"
data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-40" class="widget widget_text clearfix"><div class="textwidget"><a href="http://horsetalk.nz" target="_blank"><img src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/directory300-600.jpg?w=800" data-recalc-dims="1"></a><br /></div></aside><aside id="ai_widget-5" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Online deals</span></h3><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <script type="text/javascript">amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "horsetalk-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "707873f730321ebb757beb97f66ab6ca";
amzn_assoc_emphasize_categories = "2619525011,3760911,2335752011,672123011,3760901,16310091,2972638011,2619533011,3375251,165793011";
amzn_assoc_fallback_mode = {"type":"search","value":"horse"};
amzn_assoc_default_category = "All";</script> <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div></aside><aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Top 10 articles &#8211; last 24 hours</span></h3><ul><li> <a href="https://www.horsetalk.co.nz/2017/10/20/feed-hay-can-major-influence-horses-wellbeing/" class="bump-view" data-bump-view="tp"> How you feed hay can have a major influence on your horse&#039;s wellbeing </a></li><li> <a href="https://www.horsetalk.co.nz/2017/10/19/icelandic-stallion-shows-off-moves-going-viral/" class="bump-view" data-bump-view="tp"> Icelandic stallion shows off his moves - and it&#039;s going viral </a></li><li> <a href="https://www.horsetalk.co.nz/2017/10/18/danish-officials-tight-nosebands-study/" class="bump-view" data-bump-view="tp"> Danish officials clamp down on tight nosebands, based on study findings </a></li><li> <a href="https://www.horsetalk.co.nz/2016/03/21/saddle-horse-pain-equine-symptomatic-lameness/" class="bump-view" data-bump-view="tp"> Equine symptomatic lameness: Don&#039;t saddle your horse for a world of pain </a></li><li> <a href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/" class="bump-view" data-bump-view="tp"> Normal signs of behaviour before and including foaling in mares </a></li><li> <a href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/" class="bump-view" data-bump-view="tp"> &quot;Am I too fat to ride a horse?&quot; </a></li><li> <a href="https://www.horsetalk.co.nz/2017/10/21/carbohydrate-based-blend-reduced-gastric-ulcers-active-horses/" class="bump-view" data-bump-view="tp"> Carbohydrate-based blend reduced gastric ulcers in active horses </a></li><li> <a href="https://www.horsetalk.co.nz/2017/10/18/war-horses-horse-heroes-fund-million/" class="bump-view" data-bump-view="tp"> War Horses 103 years on: Horse Heroes fund nears $1 million </a></li><li> <a href="https://www.horsetalk.co.nz/2014/10/07/north-americas-wild-horses-native/" class="bump-view" data-bump-view="tp"> Are North America&#039;s wild horses native? </a></li><li> <a href="https://www.horsetalk.co.nz/2017/10/17/avoid-selfish-interests-wild-horses-ecologist/" class="bump-view" data-bump-view="tp"> Avoid being manipulated by &quot;selfish interests&quot; in managing America&#039;s wild horses, ecologist tells board </a></li></ul></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-upper-footer-widgets clearfix"><div class="footer_upper_widget_area tg-one-third"><aside id="ai_widget-10" class="widget ai_widget clearfix"><div class='code-block code-block-13' style=''><div class='ai-rotate' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;'> <a href="https://www.amazon.com/gp/product/B01A9DMYI8?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B01A9DMYI8&linkId=29a0392ce62dd5beae6211202d32f1a6&ref_=assoc_tag_ph_B01A9DMYI8" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-message.jpg"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;'> <a href="https://www.amazon.com/gp/product/B012TD88TU?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B012TD88TU&linkId=981c9075dc852886a2886687632907c1&ref_=assoc_tag_ph_B012TD88TU" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-mark-russell-300-250.jpg"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;'> <a href="https://www.amazon.com/gp/product/1570764727?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570764727&linkId=1a712b98d2215e471a64b00d7c44211c&ref_=assoc_tag_ph_1570764727" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-massage.jpg"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;'> <a href="https://www.amazon.com/gp/product/1570766908?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570766908&linkId=4e09d3fb1b773f1b67fd6f91ba2c9315&ref_=assoc_tag_ph_1570766908" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-grooming.jpg"></a></div></div></div></aside></div><div class="footer_upper_widget_area tg-one-third"><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>Hashtag &#038; handle</span></h3><div class="textwidget"><p><a href="https://twitter.com/HorsetalkNZ" target="_blank">@HorsetalkNZ</a> ~~~ <a href="https://twitter.com/search?q=horsetalknz" target="_blank">#HorsetalkNZ</a></p></div></aside><aside id="ai_widget-9" class="widget ai_widget clearfix"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; clear: both;'> <a href="https://www.horsetalk.co.nz/product-category/forms/" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2017/07/forms300x250.jpg"></a></div></aside></div><div class="footer_upper_widget_area tg-one-third tg-one-third-last"><aside id="text-42" class="widget widget_text clearfix"><div class="textwidget"><div id="10650-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=19" ></script></div></div></aside></div></div><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li></ul></div><nav class="footer-menu clearfix"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66008"><a href="https://horsetalk.co.nz/">Home</a></li><li id="menu-item-77433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77433"><a href="https://www.horsetalk.co.nz/shop/">Buy Horse Stuff</a></li><li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.horsetalk.co.nz/contact/">Contact us</a></li><li id="menu-item-69564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69564"><a href="http://horsetalk.nz/listings/stallions/">Stallions</a></li><li id="menu-item-66011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66011"><a href="https://www.horsetalk.co.nz/?page_id=4754">Horse books</a></li><li id="menu-item-66012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66012"><a href="https://www.horsetalk.co.nz/site-map/">Site Map</a></li><li id="menu-item-66015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66015"><a href="https://www.horsetalk.co.nz/links/">Links</a></li></ul></div></nav></div><div class="footer-socket-left-section"><div class="copyright">Copyright ©  2017 <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" ><span>Horsetalk.co.nz</span></a>. All rights reserved.</div></div></div></div></div></footer><a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=3e6aa9b0-5ca0-45dd-ab9b-c36d7c831888"></script><script type='text/javascript'>jQuery(function($){var wrapping_div_selector=".code-block";$("div.ai-rotate").each(function(){var rotate_options=$(".ai-rotate-option",this);var random_index=Math.floor(Math.random()*rotate_options.length);var d=new Date;var n=d.getMilliseconds();if(n%2)random_index=rotate_options.length-random_index-1;rotate_options.hide();$(rotate_options[random_index]).css({"display":"","visibility":"","position":"","width":"","height":"","top":"","left":""});$(this).css({"position":""});var tracking_updated=
false;var adb_show_wrapping_div=$(this).closest(".ai-adb-show");if(typeof adb_show_wrapping_div!="undefined")if(typeof adb_show_wrapping_div.data("ai-tracking")!="undefined"){var data=JSON.parse(atob(adb_show_wrapping_div.data("ai-tracking")));if(typeof data!=="undefined"&&data.constructor===Array){data[1]=random_index+1;adb_show_wrapping_div.data("ai-tracking",btoa(JSON.stringify(data)));tracking_updated=true}}if(!tracking_updated){var wrapping_div=$(this).closest(wrapping_div_selector);if(typeof wrapping_div.data("ai")!=
"undefined"){var data=JSON.parse(atob(wrapping_div.data("ai")));if(typeof data!=="undefined"&&data.constructor===Array){data[1]=random_index+1;wrapping_div.data("ai",btoa(JSON.stringify(data)))}}}})});
jQuery(function($){function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return"";return decodeURIComponent(results[2].replace(/\+/g," "))}var javascript_debugging=0;var ai_data_id="d96050397e";var site_url="";var page=site_url+"/wp-admin/admin-ajax.php?action=ai_ajax&ip-data=ip-address-country&ai_check="+
ai_data_id;var debug_ip_address=getParameterByName("ai-debug-ip-address");if(debug_ip_address!=null)page+="&ai-debug-ip-address="+debug_ip_address;var debug_ip_address=getParameterByName("ai-debug-country");if(debug_ip_address!=null)page+="&ai-debug-country="+debug_ip_address;var enable_block=false;var ai_ip_data_blocks=$("div.ai-ip-data");if(ai_ip_data_blocks.length)$.get(page,function(ip_data){if(javascript_debugging)console.log("AI Ajax call data: "+ip_data);ai_ip_data_blocks.each(function(){var ip_data_array=
ip_data.split(",");var ip_address=ip_data_array[0];var country=ip_data_array[1];var block_div=$("."+$(this).attr("class-name"));enable_block=true;var found=false;var ip_addresses_list=$(this).attr("ip-addresses");if(typeof ip_addresses_list!="undefined"){var ip_address_array=ip_addresses_list.split(",");var ip_address_list_type=$(this).attr("ip-address-list");$.each(ip_address_array,function(index,list_ip_address){if(list_ip_address.charAt(0)=="*")if(list_ip_address.charAt(list_ip_address.length-
1)=="*"){list_ip_address=list_ip_address.substr(1,list_ip_address.length-2);if(ip_address.indexOf(list_ip_address)!=-1){found=true;return false}}else{list_ip_address=list_ip_address.substr(1);if(ip_address.substr(-list_ip_address.length)==list_ip_address){found=true;return false}}else if(list_ip_address.charAt(list_ip_address.length-1)=="*"){list_ip_address=list_ip_address.substr(0,list_ip_address.length-1);if(ip_address.indexOf(list_ip_address)==0){found=true;return false}}else if(list_ip_address==
"#"&&ip_address==""){found=true;return false}else if(list_ip_address==ip_address){found=true;return false}});switch(ip_address_list_type){case "B":if(found)enable_block=false;break;case "W":if(!found)enable_block=false;break}}if(enable_block){var countries_list=$(this).attr("countries");if(typeof countries_list!="undefined"){var country_array=countries_list.split(",");var country_list_type=$(this).attr("country-list");var found=false;$.each(country_array,function(index,list_country){if(list_country==
country){found=true;return false}});switch(country_list_type){case "B":if(found)enable_block=false;break;case "W":if(!found)enable_block=false;break}}}$(this).css({"visibility":"","position":"","width":"","height":"","z-index":""});block_div.css({"visibility":"","position":"","z-index":""});if(!enable_block){$(this).hide();block_div.hide()}})}).fail(function(jqXHR,status,err){if(javascript_debugging)console.log("Ajax call failed, Status: "+status+", Error: "+err);$("div.ai-ip-data").each(function(){$(this).css({"display":"none",
"visibility":"","position":"","width":"","height":"","z-index":""})})})});</script> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.horsetalk.co.nz\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.horsetalk.co.nz\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.horsetalk.co.nz\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.horsetalk.co.nz\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_60c102c3fb249ae390e55baa79044783"};</script> <script type='text/javascript'>var colormag_load_more = {"tg_nonce":"c4b95c49af","ajax_url":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","nonce":"7094b91397","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.horsetalk.co.nz\/wooster\/?redirect_to=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F10%2F21%2Flusitano-germany-brazil-working-equitation%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103616840',post:'96721',tz:'13',srv:'www.horsetalk.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '103616840', '96721' ]);</script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="440265216"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today.";var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="OFqizZhJcBvQUXd" value="zgAE@eyZcufTl7w" />');
$(form).append('<input type="hidden" name="hivmFPxGMpf" value="_jXOQmh9W57" />');
$(form).append('<input type="hidden" name="sFJQxiktBjwOIaH" value="6uFvyUfhqn0A[j2" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="OFqizZhJcBvQUXd" value="zgAE@eyZcufTl7w" />');
$(this).append('<input type="hidden" name="hivmFPxGMpf" value="_jXOQmh9W57" />');
$(this).append('<input type="hidden" name="sFJQxiktBjwOIaH" value="6uFvyUfhqn0A[j2" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("OFqizZhJcBvQUXd", "zgAE@eyZcufTl7w");
data.data.append("hivmFPxGMpf", "_jXOQmh9W57");
data.data.append("sFJQxiktBjwOIaH", "6uFvyUfhqn0A[j2");
                    }
                    else {
                        data.data =  data.data + '&OFqizZhJcBvQUXd=zgAE@eyZcufTl7w&hivmFPxGMpf=_jXOQmh9W57&sFJQxiktBjwOIaH=6uFvyUfhqn0A[j2';
                    }
                }
            });

        });</script> <script type="text/javascript" defer src="https://www.horsetalk.co.nz/wp-content/cache/autoptimize/js/autoptimize_d524d4a703af6fe5664d5b0123887d06.js"></script></body></html>