<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.horsetalk.co.nz/xmlrpc.php" /><link type="text/css" media="all" href="https://www.horsetalk.co.nz/wp-content/cache/autoptimize/css/autoptimize_b4e7a873fdfc2aa82d3bb6f33fe127ce.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://www.horsetalk.co.nz/wp-content/cache/autoptimize/css/autoptimize_57cab31e8f9c93cab2c32fad337adf53.css" rel="stylesheet" /><title>Eventers sought for survey to learn more about factors affecting their horses&#039; gut health - Horsetalk.co.nz</title><meta name="description" content="Researchers what to learn how competition level, training intensity, and management practices impact the gastrointestinal health of Eventing horses."/><link rel="canonical" href="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" /><link rel="publisher" href="https://plus.google.com/u/0/+horsetalk/"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Eventers sought for survey to learn more about factors affecting their horses&#039; gut health - Horsetalk.co.nz" /><meta property="og:description" content="Researchers what to learn how competition level, training intensity, and management practices impact the gastrointestinal health of Eventing horses." /><meta property="og:url" content="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" /><meta property="og:site_name" content="Horsetalk.co.nz" /><meta property="article:publisher" content="http://www.facebook.com/Horsetalk" /><meta property="article:author" content="https://www.facebook.com/HorsetalkNZ" /><meta property="article:section" content="Latest" /><meta property="article:published_time" content="2017-09-29T07:50:24+13:00" /><meta property="article:modified_time" content="2017-09-29T08:45:00+13:00" /><meta property="og:updated_time" content="2017-09-29T08:45:00+13:00" /><meta property="fb:app_id" content="159691714099167" /><meta property="og:image" content="https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg" /><meta property="og:image:secure_url" content="https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Researchers what to learn how competition level, training intensity, and management practices impact the gastrointestinal health of Eventing horses." /><meta name="twitter:title" content="Eventers sought for survey to learn more about factors affecting their horses&#039; gut health - Horsetalk.co.nz" /><meta name="twitter:site" content="@HorsetalkNZ" /><meta name="twitter:image" content="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?fit=800%2C445&#038;ssl=1" /><meta name="twitter:creator" content="@HorsetalkNZ" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.horsetalk.co.nz\/","name":"Horsetalk.co.nz","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.horsetalk.co.nz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.horsetalk.co.nz\/2017\/09\/29\/eventers-survey-gut-health-horses\/","sameAs":["http:\/\/www.facebook.com\/Horsetalk","https:\/\/instagram.com\/horsetalknz\/","http:\/\/www.linkedin.com\/in\/horsetalk\/","https:\/\/plus.google.com\/u\/0\/+horsetalk\/","http:\/\/www.youtube.com\/user\/HorsetalkNZ","http:\/\/www.pinterest.com\/horsetalknz\/","https:\/\/twitter.com\/HorsetalkNZ"],"@id":"#organization","name":"Horsetalk.co.nz","logo":"http:\/\/horsetalk.co.nz\/wp-content\/uploads\/2015\/07\/horsetalk-230-tr.gif"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Feed" href="https://www.horsetalk.co.nz/feed/" /><link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Comments Feed" href="https://www.horsetalk.co.nz/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Eventers sought for survey to learn more about factors affecting their horses&#8217; gut health Comments Feed" href="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horsetalk.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.horsetalk.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.8.2'></script> <![endif]--> <script type='text/javascript'>var colormag_script_vars = {"no_more_posts":"No more post"};</script> <script type='text/javascript'>var PPTWJ = {"ajaxUrl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horsetalk.co.nz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horsetalk.co.nz/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><meta name="generator" content="WooCommerce 3.1.2" /><link rel='shortlink' href='https://www.horsetalk.co.nz/?p=96367' /><link rel="alternate" type="application/json+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","essb3_nonce":"0e14fb5db0","essb3_plugin_url":"https:\/\/www.horsetalk.co.nz\/wp-content\/plugins\/easy-social-share-buttons3-ver4","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.horsetalk.co.nz\/","essb3_postfloat_stay":false,"post_id":96367};</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-332442-1', 'auto');
  ga('send', 'pageview');</script>  <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '888962007882555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-96367 single-format-standard wp-custom-logo "><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://www.horsetalk.co.nz/" class="custom-logo-link" rel="home" itemprop="url"><img width="400" height="90" src="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?fit=400%2C90&amp;ssl=1" class="custom-logo" alt="Horsetalk.co.nz" itemprop="logo" srcset="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?resize=300%2C68&amp;ssl=1 300w, https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?resize=150%2C34&amp;ssl=1 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="91976" data-permalink="https://www.horsetalk.co.nz/cropped-horsetalk400x90-jpg/" data-orig-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?fit=400%2C90&amp;ssl=1" data-orig-size="400,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-horsetalk400x90.jpg" data-image-description="&lt;p&gt;https://www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?fit=300%2C68&amp;ssl=1" data-large-file="https://i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg?fit=400%2C90&amp;ssl=1" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" rel="home">Horsetalk.co.nz</a></h3><p id="site-description">equine news, research, and information</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; clear: both;'>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="2999486616"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-92452" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-92452"><a href="https://www.horsetalk.co.nz/product-category/forms/">Buy Forms</a></li><li id="menu-item-92392" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-92392"><a href="https://www.horsetalk.co.nz/product-category/books/">Buy books</a></li><li id="menu-item-91612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91612"><a href="https://www.horsetalk.co.nz/newsletter/">e-News</a></li><li id="menu-item-87582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87582"><a href="http://horsetalk.nz">Directory</a></li><li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="https://www.horsetalk.co.nz/category/research/">Research</a></li><li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://www.horsetalk.co.nz/category/breeding/">Breeding</a></li><li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="https://www.horsetalk.co.nz/category/training/">Training</a></li><li id="menu-item-88176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88176"><a href="https://www.horsetalk.co.nz/category/reviews/">Culture</a></li><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.horsetalk.co.nz/category/health/">Health</a><ul  class="sub-menu"><li id="menu-item-66066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66066"><a href="https://www.horsetalk.co.nz/category/parasite-series/">Parasite series</a></li></ul></li><li id="menu-item-87619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87619"><a href="https://www.horsetalk.co.nz/category/news/">News</a><ul  class="sub-menu"><li id="menu-item-87772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87772"><a href="https://www.horsetalk.co.nz/category/features/">Features</a></li><li id="menu-item-87675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87675"><a href="https://www.horsetalk.co.nz/daily-article-archive/">Article archive</a></li></ul></li></ul></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.horsetalk.co.nz/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><div class='code-block code-block-16 ai-viewport-1' style='margin: 8px auto; text-align: center; clear: both;'><div id="10650-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=1" ></script></div><p></div><article id="post-96367" class="post-96367 post type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news"><div class="featured-image"> <a href="https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="90545" data-permalink="https://www.horsetalk.co.nz/2016/12/26/talented-riders-horses-theories-dark-ages/eventing-jump-800/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eventing-jump-800" data-image-description="&lt;p&gt;© Mike Bain (Bramham 2011)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?fit=800%2C445&amp;ssl=1" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.horsetalk.co.nz/category/latest/" style="background:#81d742" rel="category tag">Latest</a>&nbsp;<a href="https://www.horsetalk.co.nz/category/news/" style="background:#848484" rel="category tag">News</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Eventers sought for survey to learn more about factors affecting their horses&#8217; gut health</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="7:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-29T07:50:24+00:00">September 29, 2017</time><time class="updated" datetime="2017-09-29T08:45:00+00:00">September 29, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span><span class="post-views"><i class="fa fa-eye"></i><span class="total-views">235 Views</span></span> <span class="comments"><a href="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span></div><div class="entry-content clearfix"><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_bold-retina essb_1635704024 print-no" id="essb_displayed_top_1635704024" data-essb-postid="96367" data-essb-position="top" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" data-essb-twitter-url="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" data-essb-instance="1635704024"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">3</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1635704024&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="3" data-cnt-short="3">3</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Eventers+sought+for+survey+to+learn+more+about+factors...&amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;counturl=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;twitter&#39;,&#39;1635704024&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;google&#39;,&#39;1635704024&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1635704024&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1635704024&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;1635704024&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1635704024 essb_morepopup_top" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1635704024'); return false;"><i class="essb_icon_close"></i></a><div class="essb_morepopup_content essb_morepopup_content_1635704024"><div class="essb_links essb_displayed_more_popup essb_share essb_template_bold-retina essb_920946294 essb_width_columns_3 print-no" id="essb_displayed_more_popup_920946294" data-essb-postid="96367" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="left" data-essb-url="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" data-essb-twitter-url="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" data-essb-instance="920946294"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Eventers+sought+for+survey+to+learn+more+about+factors...&amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;counturl=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;twitter&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;google&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;linkedin&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;digg&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&v=5&#39;,&#39;del&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;stumbleupon&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;tumblr&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;vk&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&title=Eventers%2Bsought%2Bfor%2Bsurvey%2Bto%2Blearn%2Bmore%2Babout%2Bfactors%2Baffecting%2Btheir%2Bhorses%2527%2Bgut%2Bhealth&description=Researchers+what+to+learn+how+competition+level%2C+training+intensity%2C+and+management+practices+impact+the+gastrointestinal+health+of+Eventing+horses.&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&title=Eventers%2Bsought%2Bfor%2Bsurvey%2Bto%2Blearn%2Bmore%2Babout%2Bfactors%2Baffecting%2Btheir%2Bhorses%2527%2Bgut%2Bhealth&description=Researchers+what+to+learn+how+competition+level%2C+training+intensity%2C+and+management+practices+impact+the+gastrointestinal+health+of+Eventing+horses.&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;reddit&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&text=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&via=@HorsetalkNZ&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&text=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&via=@HorsetalkNZ&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&pic=https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&pic=https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg&#39;,&#39;weibo&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;pocket&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;xing&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;ok&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;mwp&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '920946294', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;meneame&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&n=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&n=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;blogger&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;amazon&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;yahoomail&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;aol&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&h=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&h=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;newsvine&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;hackernews&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;evernote&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;myspace&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&description=Researchers what to learn how competition level, training intensity, and management practices impact the gastrointestinal health of Eventing horses." title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&description=Researchers what to learn how competition level, training intensity, and management practices impact the gastrointestinal health of Eventing horses.&#39;,&#39;mailru&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;viadeo&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.tracking_only('', 'line', '920946294', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;flipboard&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '920946294', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&image=https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&image=https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;sms:&body=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;sms&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.tracking_only('', 'viber', '920946294', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.tracking_only('', 'telegram', '920946294', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('920946294'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;skype&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=888962007882555&link=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=888962007882555&link=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;kakaotalk&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Eventers sought for survey to learn more about factors affecting their horses\' gut health&event=%3Ca+href%3D%22https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F%22%3EEventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%5C%27+gut+health%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Eventers sought for survey to learn more about factors affecting their horses\' gut health&event=%3Ca+href%3D%22https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F%22%3EEventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%5C%27+gut+health%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;yammer&#39;,&#39;920946294&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_1635704024" onclick="essb.toggle_less_popup('1635704024'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-920946294 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('920946294');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-920946294" onclick="essb.subscribe_popup_close('920946294');"></div><figure id="attachment_90545" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="90545" data-permalink="https://www.horsetalk.co.nz/2016/12/26/talented-riders-horses-theories-dark-ages/eventing-jump-800/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eventing-jump-800" data-image-description="&lt;p&gt;© Mike Bain (Bramham 2011)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?fit=800%2C445&amp;ssl=1" class="wp-image-90545 size-full" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?resize=800%2C445&#038;ssl=1" alt="Researchers are investigating factors that affect the gut health of Eventing horses in the US. Photo: © Mike Bain" srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Researchers are investigating factors that affect the gut health of Eventing horses in the US. Photo: © Mike Bain</figcaption></figure><p>Researchers hope to learn more about factors affecting the gastrointestinal health of Eventing horses in the United States in a <a href="https://rutgers.qualtrics.com/jfe/form/SV_9KB568NHA7oPkUJ" target="_blank" rel="noopener"><span style="text-decoration: underline;">survey</span></a> being conducted online.<span id="more-96367"></span></p><p>Eventers aged 18 and over are being urged to take part.</p><p>The research is being conducted by a team of equine veterinarians and nutritionists investigating specifically how competition level, training intensity, and management practices impact the gastrointestinal health of Eventing horses.</p><p>The survey is anonymous and will take about 10-15 minutes to complete for each horse. Eventers with more than one horse are invited to complete it for each animal.</p><p>The survey will run until November 4.</p><p>The results will be presented at the US Eventing Association annual meeting and convention, and will feature in in an upcoming issue of <em>Eventing USA</em> magazine.</p><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="2999486616"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>The researchers include Dr Carey Williams, of Rutgers University; Dr Amy Burk, of the University of Maryland; Dr Frank Andrews, of the Louisiana State University School of Veterinary Medicine; Dr Burt Staniar, of Penn State; and Dr Sarah Reuss, of Boehringer Ingelheim Animal Health.</p><p>&nbsp;</p><div class='code-block code-block-4 ai-viewport-1' style='margin: 6px 12px 6px 0; float: left;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:200px;height:90px"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="6546741810"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_bold-retina essb_746136937 print-no" id="essb_displayed_bottom_746136937" data-essb-postid="96367" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" data-essb-twitter-url="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" data-essb-instance="746136937"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">3</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;746136937&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="3" data-cnt-short="3">3</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Eventers+sought+for+survey+to+learn+more+about+factors...&amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;counturl=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;twitter&#39;,&#39;746136937&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;google&#39;,&#39;746136937&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;746136937&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;746136937&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;746136937&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_746136937 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('746136937'); return false;"><i class="essb_icon_close"></i></a><div class="essb_morepopup_content essb_morepopup_content_746136937"><div class="essb_links essb_displayed_more_popup essb_share essb_template_bold-retina essb_792516275 essb_width_columns_3 print-no" id="essb_displayed_more_popup_792516275" data-essb-postid="96367" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="left" data-essb-url="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" data-essb-twitter-url="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" data-essb-instance="792516275"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&redirect_uri=https://www.horsetalk.co.nz?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Eventers+sought+for+survey+to+learn+more+about+factors...&amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;counturl=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;twitter&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;google&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;linkedin&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;digg&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&v=5&#39;,&#39;del&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;stumbleupon&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&u=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;tumblr&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;vk&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&title=Eventers%2Bsought%2Bfor%2Bsurvey%2Bto%2Blearn%2Bmore%2Babout%2Bfactors%2Baffecting%2Btheir%2Bhorses%2527%2Bgut%2Bhealth&description=Researchers+what+to+learn+how+competition+level%2C+training+intensity%2C+and+management+practices+impact+the+gastrointestinal+health+of+Eventing+horses.&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&title=Eventers%2Bsought%2Bfor%2Bsurvey%2Bto%2Blearn%2Bmore%2Babout%2Bfactors%2Baffecting%2Btheir%2Bhorses%2527%2Bgut%2Bhealth&description=Researchers+what+to+learn+how+competition+level%2C+training+intensity%2C+and+management+practices+impact+the+gastrointestinal+health+of+Eventing+horses.&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;reddit&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&text=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&via=@HorsetalkNZ&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&text=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&via=@HorsetalkNZ&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&pic=https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&pic=https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg&#39;,&#39;weibo&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;pocket&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;xing&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;ok&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;mwp&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '792516275', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;meneame&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&n=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&n=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;blogger&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;amazon&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;yahoomail&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&body=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;aol&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&h=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&h=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;newsvine&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&t=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;hackernews&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;evernote&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;myspace&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&description=Researchers what to learn how competition level, training intensity, and management practices impact the gastrointestinal health of Eventing horses." title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&description=Researchers what to learn how competition level, training intensity, and management practices impact the gastrointestinal health of Eventing horses.&#39;,&#39;mailru&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&amp;title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;viadeo&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.tracking_only('', 'line', '792516275', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&#39;,&#39;flipboard&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '792516275', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&image=https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&title=Eventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%27+gut+health&image=https://www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;sms:&body=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;sms&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.tracking_only('', 'viber', '792516275', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health%20https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.tracking_only('', 'telegram', '792516275', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('792516275'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;skype&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=888962007882555&link=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=888962007882555&link=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/&#39;,&#39;kakaotalk&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Eventers sought for survey to learn more about factors affecting their horses\' gut health&event=%3Ca+href%3D%22https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F%22%3EEventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%5C%27+gut+health%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Eventers sought for survey to learn more about factors affecting their horses\' gut health&event=%3Ca+href%3D%22https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F%22%3EEventers+sought+for+survey+to+learn+more+about+factors+affecting+their+horses%5C%27+gut+health%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Eventers%20sought%20for%20survey%20to%20learn%20more%20about%20factors%20affecting%20their%20horses%27%20gut%20health https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F&#39;,&#39;yammer&#39;,&#39;792516275&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_746136937" onclick="essb.toggle_less_popup('746136937'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-792516275 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('792516275');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-792516275" onclick="essb.subscribe_popup_close('792516275');"></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="1972745015"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='code-block code-block-3 ai-viewport-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="1972745015"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.horsetalk.co.nz/2017/09/29/equine-hospital-vet-school-35m-revamp/" rel="prev"><span class="meta-nav">&larr;</span> Equine hospital first up in vet school&#8217;s $35m revamp</a></li><li class="next"><a href="https://www.horsetalk.co.nz/2017/09/29/rise-skin-ailments-britain-equine-health-survey/" rel="next">Rise in skin ailments reported in Britain&#8217;s annual equine health survey <span class="meta-nav">&rarr;</span></a></li></ul><h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.horsetalk.co.nz/2012/08/06/saudi-team-leads-olympic-showjumping-contest/" title="Saudi team leads Olympic showjumping contest"> <img width="300" height="200" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/08/saudi-feat.jpg?resize=300%2C200&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="14512" data-permalink="https://www.horsetalk.co.nz/2012/08/06/saudi-team-leads-olympic-showjumping-contest/saudi-feat/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/08/saudi-feat.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="saudi-feat" data-image-description="" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/08/saudi-feat.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/08/saudi-feat.jpg?fit=300%2C200&amp;ssl=1" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.horsetalk.co.nz/2012/08/06/saudi-team-leads-olympic-showjumping-contest/" rel="bookmark" title="Saudi team leads Olympic showjumping contest">Saudi team leads Olympic showjumping contest</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.horsetalk.co.nz/2012/08/06/saudi-team-leads-olympic-showjumping-contest/" title="8:42 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-08-06T08:42:19+00:00">August 6, 2012</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.horsetalk.co.nz/2012/08/06/saudi-team-leads-olympic-showjumping-contest/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="article-content"><h3 class="entry-title"> <a href="https://www.horsetalk.co.nz/2012/07/26/peternell-lawyers-last-minute-court-win/" rel="bookmark" title="Peternell and lawyers speak of last-minute court win">Peternell and lawyers speak of last-minute court win</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.horsetalk.co.nz/2012/07/26/peternell-lawyers-last-minute-court-win/" title="9:34 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-07-26T09:34:24+00:00">July 26, 2012</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.horsetalk.co.nz/2012/07/26/peternell-lawyers-last-minute-court-win/#comments">4</a></span></div></div></div><div class="single-related-posts"><div class="article-content"><h3 class="entry-title"> <a href="https://www.horsetalk.co.nz/2016/02/26/queen-favourite-mare-breyer-model-horse/" rel="bookmark" title="Queen&#8217;s favourite mare becomes a Breyer model horse">Queen&#8217;s favourite mare becomes a Breyer model horse</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.horsetalk.co.nz/2016/02/26/queen-favourite-mare-breyer-model-horse/" title="9:02 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-02-26T09:02:59+00:00">February 26, 2016</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.horsetalk.co.nz/2016/02/26/queen-favourite-mare-breyer-model-horse/#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/29/eventers-survey-gut-health-horses/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.horsetalk.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-newsletter-signup"><label for="mailster_newsletter_signup"><input name="newsletter_signup" type="checkbox" id="mailster_newsletter_signup" value="1" /> Sign up to our newsletter</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='96367' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f96da970cc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p></form></div></div></div><div id="secondary"><aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Google Search</span></h3><div class="textwidget"><script>(function() {
    var cx = '011064638546403068924:lsa4gc8u3z8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:searchbox-only></gcse:searchbox-only></div></aside><aside id="ai_widget-17" class="widget ai_widget clearfix ai-viewport-1"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="7320438210"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="ai_widget-7" class="widget ai_widget clearfix"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'> <a href="http://bit.ly/2cBzA34" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/05/aif300x100.jpg" / width="300" height="100"></a></div></aside><aside id="ai_widget-8" class="widget ai_widget clearfix"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; clear: both;'> <a href="https://www.horsetalk.co.nz/product-category/forms/" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2017/07/forms300x250.jpg"></a></div></aside><aside id="text-36" class="widget widget_text clearfix"><div class="textwidget"><div style="width: 45%; padding: 0 10px 0 0; float: left;"><p><span style="font: 8pt arial, helvetica;"><br /> <span style="color: #411adf;"><b>STUD SITES</b></span><br /> <a href="http://crabbet.co.nz" target="_blank" rel="noopener">Aurora Pure Crabbets</a><br /> <a href="http://www.appaloosa.co.nz/" target="_blank" rel="noopener">Earina Appaloosas</a><br /> <a href="http://gerzannestud.com/" target="_blank" rel="noopener">Gerzanne Arabians</a><br /> <a href="http://www.nzwarmbloodponies.co.nz/" target="_blank" rel="noopener">Kaitake Sport Ponies</a><br /> <a href="/tallyho/" target="_blank" rel="noopener">Tallyho Connemaras</a><br /> <a href="http://hanoverian.co.nz" target="_blank" rel="noopener">Vollrath Hanoverians</a></span></p><p><span style="font: 8pt arial, helvetica;"><br /> <span style="color: #411adf;"><b>ORGANISATIONS</b></span><span style="font: 8pt arial, helvetica;"><br /> <a href="http://connemaras.co.nz/" target="_blank" rel="noopener">NZ Connemara Soc.</a><br /> <a href="http://www.nzfarriers.co.nz/" target="_blank" rel="noopener">NZ Farriers Assn.</a><br /> <a href="http://www.anzfhs.org.au" target="_blank" rel="noopener">Aust/NZ Friesian Soc.</a><br /> <a href="http://www.nzhanoverian.com/" target="_blank" rel="noopener">NZ Hanoverian Soc.</a><br /> <a href="http://irishhorse.org.nz/" target="_blank" rel="noopener">Irish Draught Horse Soc.</a><br /> <a href="https://horsetalk.co.nz/advertise/" target="_top"><u>Advertising Options</u></a></span></span></p></div><div style="width: 49%; padding: 0 3px 0 0; float: right;"><p><span style="font: 8pt arial, helvetica;"><br /> <span style="color: #411adf;"><b>HOME SITES</b></span><br /> <span style="font: 8pt arial, helvetica;"><a href="http://breedezy.com" target="_blank" rel="noopener">Breed-Ezy Foaling Alarms</a><br /> <a href="http://bryantfarrier.co.nz/" target="_blank" rel="noopener">Bryant Farrier Ltd</a><br /> <a href="http://www.jumprails.co.nz/" target="_blank" rel="noopener">Jump Rails</a><br /> <a href="http://www.naturallyequine.com/" target="_blank" rel="noopener">Naturally Equine</a><br /> <a href="http://www.roddywood.com" target="_blank" rel="noopener">Roddy Wood Polo</a><br /> </span></span></p></div><div style="clear: both;"></div></div></aside><aside id="pptwj-3" class="widget pptwj clearfix"><div class="pptwj-tabs-wrap"><ul class="tab-links"><li class="popular"><a href="#tab-pop">Popular</a></li><li class="latest"><a href="#tab-latest">Latest</a></li></ul><div class="clear"></div><div class="boxes box inside"><div id="tab-pop"><ul class="tab-filter-list" data-type="popular"><li> <a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Today</a> <a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Week</a> <a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Month</a> <a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">All</a></li></ul><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/09/28/bridle-fit-important-horse-saddle-fitting/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/bridle-tack-800.jpg?resize=250%2C250&ssl=1" alt="Bridle fit is as important to horses as saddle fitting: Here&#8217;s why" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Bridle fit is as important to horses as saddle fitting: Here's why" href="https://www.horsetalk.co.nz/2017/09/28/bridle-fit-important-horse-saddle-fitting/">Bridle fit is as important to horses as saddle fitting: Here's why</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/09/28/three-horses-butchered-florida-meat/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/eye-stock-600x417.jpg?resize=250%2C250&ssl=1" alt="Three horses butchered in southern Florida for their meat" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Three horses butchered in southern Florida for their meat" href="https://www.horsetalk.co.nz/2017/09/28/three-horses-butchered-florida-meat/">Three horses butchered in southern Florida for their meat</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2015/02/04/help-horse-kissing-spine-goodbye/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/02/kissing-spine300.jpg?resize=250%2C200&ssl=1" alt="How to help your horse kiss &#8216;Kissing Spine&#8217; goodbye" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="How to help your horse kiss 'Kissing Spine' goodbye" href="https://www.horsetalk.co.nz/2015/02/04/help-horse-kissing-spine-goodbye/">How to help your horse kiss 'Kissing Spine' goodbye</a> <span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2012/10/as-foaling2.jpg?resize=250%2C246&ssl=1" alt="This mare foaled in the afternoon, four hours after these photos were taken." width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Normal signs of behaviour before and including foaling in mares" href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/">Normal signs of behaviour before and including foaling in mares</a> <span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2015/08/heavy-rider400.jpg?resize=250%2C250&ssl=1" alt="&#8220;Am I too fat to ride a horse?&#8221;" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title=""Am I too fat to ride a horse?"" href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/">"Am I too fat to ride a horse?"</a> <span class="meta"></span><div class="fix"></div></li></ul></div><div id="tab-latest"><ul class="list"><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/09/29/rise-skin-ailments-britain-equine-health-survey/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/09/endurance-ears-1296.jpg?resize=250%2C250&ssl=1" alt="Rise in skin ailments reported in Britain&#8217;s annual equine health survey" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Rise in skin ailments reported in Britain&#8217;s annual equine health survey" href="https://www.horsetalk.co.nz/2017/09/29/rise-skin-ailments-britain-equine-health-survey/">Rise in skin ailments reported in Britain&#8217;s annual equine health survey</a><span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/12/eventing-jump-800.jpg?resize=250%2C250&ssl=1" alt="Eventers sought for survey to learn more about factors affecting their horses&#8217; gut health" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Eventers sought for survey to learn more about factors affecting their horses&#8217; gut health" href="https://www.horsetalk.co.nz/2017/09/29/eventers-survey-gut-health-horses/">Eventers sought for survey to learn more about factors affecting their horses&#8217; gut health</a><span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/09/29/equine-hospital-vet-school-35m-revamp/"><img src="//i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/09/foal-canter-800.jpg?resize=250%2C250&ssl=1" alt="Equine hospital first up in vet school&#8217;s $35m revamp" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Equine hospital first up in vet school&#8217;s $35m revamp" href="https://www.horsetalk.co.nz/2017/09/29/equine-hospital-vet-school-35m-revamp/">Equine hospital first up in vet school&#8217;s $35m revamp</a><span class="meta"></span><div class="fix"></div></li><li class="even"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/09/28/bridle-fit-important-horse-saddle-fitting/"><img src="//i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/bridle-tack-800.jpg?resize=250%2C250&ssl=1" alt="Bridle fit is as important to horses as saddle fitting: Here&#8217;s why" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Bridle fit is as important to horses as saddle fitting: Here&#8217;s why" href="https://www.horsetalk.co.nz/2017/09/28/bridle-fit-important-horse-saddle-fitting/">Bridle fit is as important to horses as saddle fitting: Here&#8217;s why</a><span class="meta"></span><div class="fix"></div></li><li class="odd"> <a class="post-thumb" href="https://www.horsetalk.co.nz/2017/09/28/three-horses-butchered-florida-meat/"><img src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/eye-stock-600x417.jpg?resize=250%2C250&ssl=1" alt="Three horses butchered in southern Florida for their meat" width="45" height="45" style="width: 45px; height: 45px;"/></a> <a class="item-title" title="Three horses butchered in southern Florida for their meat" href="https://www.horsetalk.co.nz/2017/09/28/three-horses-butchered-florida-meat/">Three horses butchered in southern Florida for their meat</a><span class="meta"></span><div class="fix"></div></li></ul></div><div class="pptwj-loader"><img src="https://www.horsetalk.co.nz/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div></div></div></aside><aside id="ai_widget-27" class="widget ai_widget clearfix"><div class='code-block code-block-19' style='visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999; margin: 8px 0; text-align: left; clear: both;'><div class='ai-ip-data'  countries='NZ' country-list='B' class-name='code-block-19' style='visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;'><span style="font: 8pt arial, helvetica"> <a href="https://www.quartzcasino.co.uk/" target="_blank">Quartz Casino</a><br> </span></div></div></aside><aside id="woocommerce_products-3" class="widget woocommerce widget_products clearfix"><h3 class="widget-title"><span>Products</span></h3><ul class="product_list_widget"><li> <a href="https://www.horsetalk.co.nz/product/boarding-grazing-agreement/"> <img width="157" height="157" src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?w=225&amp;ssl=1 225w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1 157w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 157px) 100vw, 157px" data-attachment-id="92450" data-permalink="//www.horsetalk.co.nz/product/boarding-grazing-agreement/word/" data-orig-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Word" data-image-description="" data-medium-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-large-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" /> <span class="product-title">Boarding / Grazing Agreement</span> </a> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>5.00</span></li><li> <a href="https://www.horsetalk.co.nz/product/bill-of-sale/"> <img width="157" height="157" src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?w=225&amp;ssl=1 225w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1 157w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 157px) 100vw, 157px" data-attachment-id="92450" data-permalink="//www.horsetalk.co.nz/product/boarding-grazing-agreement/word/" data-orig-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Word" data-image-description="" data-medium-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-large-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" /> <span class="product-title">Bill of Sale</span> </a> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>5.00</span></li><li> <a href="https://www.horsetalk.co.nz/product/lease-agreement/"> <img width="157" height="157" src="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?w=225&amp;ssl=1 225w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=157%2C157&amp;ssl=1 157w, //i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 157px) 100vw, 157px" data-attachment-id="92450" data-permalink="//www.horsetalk.co.nz/product/boarding-grazing-agreement/word/" data-orig-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Word" data-image-description="" data-medium-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" data-large-file="//i2.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/Word.jpeg?fit=225%2C225&amp;ssl=1" /> <span class="product-title">Lease agreement</span> </a> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>5.00</span></li></ul></aside><aside id="ai_widget-22" class="widget ai_widget clearfix ai-viewport-1"><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4927051383707817"
data-ad-slot="8672606618"
data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-40" class="widget widget_text clearfix"><div class="textwidget"><a href="http://horsetalk.nz" target="_blank"><img src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/04/directory300-600.jpg?w=800" data-recalc-dims="1"></a><br /></div></aside><aside id="ai_widget-5" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Online deals</span></h3><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <script type="text/javascript">amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "horsetalk-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "707873f730321ebb757beb97f66ab6ca";
amzn_assoc_emphasize_categories = "2619525011,3760911,2335752011,672123011,3760901,16310091,2972638011,2619533011,3375251,165793011";
amzn_assoc_fallback_mode = {"type":"search","value":"horse"};
amzn_assoc_default_category = "All";</script> <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div></aside><aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Top 10 articles &#8211; last 24 hours</span></h3><ul><li> <a href="https://www.horsetalk.co.nz/2017/09/28/bridle-fit-important-horse-saddle-fitting/" class="bump-view" data-bump-view="tp"> Bridle fit is as important to horses as saddle fitting: Here&#039;s why </a></li><li> <a href="https://www.horsetalk.co.nz/2017/09/28/three-horses-butchered-florida-meat/" class="bump-view" data-bump-view="tp"> Three horses butchered in southern Florida for their meat </a></li><li> <a href="https://www.horsetalk.co.nz/2015/02/04/help-horse-kissing-spine-goodbye/" class="bump-view" data-bump-view="tp"> How to help your horse kiss &#039;Kissing Spine&#039; goodbye </a></li><li> <a href="https://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/" class="bump-view" data-bump-view="tp"> Normal signs of behaviour before and including foaling in mares </a></li><li> <a href="https://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/" class="bump-view" data-bump-view="tp"> &quot;Am I too fat to ride a horse?&quot; </a></li><li> <a href="https://www.horsetalk.co.nz/2017/09/28/alert-system-horse-rider/" class="bump-view" data-bump-view="tp"> Riding alone? New alert system could save you (and your horse) </a></li><li> <a href="https://www.horsetalk.co.nz/2017/09/25/evolution-wild-horses-cattle-effect-range-damage/" class="bump-view" data-bump-view="tp"> Evolution of wild horses and cattle and the effect on range damage </a></li><li> <a href="https://www.horsetalk.co.nz/2015/07/29/equine-protozoal-myeloencephalitis-epm-signs-treatment/" class="bump-view" data-bump-view="tp"> Equine Protozoal Myeloencephalitis (EPM): The signs and treatment </a></li><li> <a href="https://www.horsetalk.co.nz/2013/03/26/many-riders-too-heavy-for-mounts/" class="bump-view" data-bump-view="tp"> Many riders too heavy for their mounts - study </a></li><li> <a href="https://www.horsetalk.co.nz/2012/10/18/building-a-riding-arena-thinking-outside-the-rectangle/" class="bump-view" data-bump-view="tp"> Building a horse-riding arena: Thinking outside the rectangle </a></li></ul></aside></div></div></div><footer id="colophon" class="clearfix"><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-upper-footer-widgets clearfix"><div class="footer_upper_widget_area tg-one-third"><aside id="ai_widget-10" class="widget ai_widget clearfix"><div class='code-block code-block-13' style=''><div class='ai-rotate' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;'> <a href="https://www.amazon.com/gp/product/B01A9DMYI8?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B01A9DMYI8&linkId=29a0392ce62dd5beae6211202d32f1a6&ref_=assoc_tag_ph_B01A9DMYI8" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-message.jpg"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;'> <a href="https://www.amazon.com/gp/product/B012TD88TU?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B012TD88TU&linkId=981c9075dc852886a2886687632907c1&ref_=assoc_tag_ph_B012TD88TU" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-mark-russell-300-250.jpg"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;'> <a href="https://www.amazon.com/gp/product/1570764727?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570764727&linkId=1a712b98d2215e471a64b00d7c44211c&ref_=assoc_tag_ph_1570764727" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-massage.jpg"></a></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;'> <a href="https://www.amazon.com/gp/product/1570766908?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570766908&linkId=4e09d3fb1b773f1b67fd6f91ba2c9315&ref_=assoc_tag_ph_1570766908" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-grooming.jpg"></a></div></div></div></aside></div><div class="footer_upper_widget_area tg-one-third"><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>Hashtag &#038; handle</span></h3><div class="textwidget"><p><a href="https://twitter.com/HorsetalkNZ" target="_blank">@HorsetalkNZ</a> ~~~ <a href="https://twitter.com/search?q=horsetalknz" target="_blank">#HorsetalkNZ</a></p></div></aside><aside id="ai_widget-9" class="widget ai_widget clearfix"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; clear: both;'> <a href="https://www.horsetalk.co.nz/product-category/forms/" target="_blank"><img src="https://www.horsetalk.co.nz/wp-content/uploads/2017/07/forms300x250.jpg"></a></div></aside></div><div class="footer_upper_widget_area tg-one-third tg-one-third-last"><aside id="text-42" class="widget widget_text clearfix"><div class="textwidget"><div id="10650-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=19" ></script></div></div></aside></div></div><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li></ul></div><nav class="footer-menu clearfix"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66008"><a href="https://horsetalk.co.nz/">Home</a></li><li id="menu-item-77433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77433"><a href="https://www.horsetalk.co.nz/shop/">Buy Horse Stuff</a></li><li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.horsetalk.co.nz/contact/">Contact us</a></li><li id="menu-item-69564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69564"><a href="http://horsetalk.nz/listings/stallions/">Stallions</a></li><li id="menu-item-66011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66011"><a href="https://www.horsetalk.co.nz/?page_id=4754">Horse books</a></li><li id="menu-item-66012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66012"><a href="https://www.horsetalk.co.nz/site-map/">Site Map</a></li><li id="menu-item-66015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66015"><a href="https://www.horsetalk.co.nz/links/">Links</a></li></ul></div></nav></div><div class="footer-socket-left-section"><div class="copyright">Copyright ©  2017 <a href="https://www.horsetalk.co.nz/" title="Horsetalk.co.nz" ><span>Horsetalk.co.nz</span></a>. All rights reserved.</div></div></div></div></div></footer><a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=3e6aa9b0-5ca0-45dd-ab9b-c36d7c831888"></script><script type='text/javascript'>jQuery(function($){var wrapping_div_selector=".code-block";$("div.ai-rotate").each(function(){var rotate_options=$(".ai-rotate-option",this);var random_index=Math.floor(Math.random()*rotate_options.length);var d=new Date;var n=d.getMilliseconds();if(n%2)random_index=rotate_options.length-random_index-1;rotate_options.hide();$(rotate_options[random_index]).css({"display":"","visibility":"","position":"","width":"","height":"","top":"","left":""});$(this).css({"position":""});var tracking_updated=
false;var adb_show_wrapping_div=$(this).closest(".ai-adb-show");if(typeof adb_show_wrapping_div!="undefined")if(typeof adb_show_wrapping_div.data("ai-tracking")!="undefined"){var data=JSON.parse(atob(adb_show_wrapping_div.data("ai-tracking")));if(typeof data!=="undefined"&&data.constructor===Array){data[1]=random_index+1;adb_show_wrapping_div.data("ai-tracking",btoa(JSON.stringify(data)));tracking_updated=true}}if(!tracking_updated){var wrapping_div=$(this).closest(wrapping_div_selector);if(typeof wrapping_div.data("ai")!=
"undefined"){var data=JSON.parse(atob(wrapping_div.data("ai")));if(typeof data!=="undefined"&&data.constructor===Array){data[1]=random_index+1;wrapping_div.data("ai",btoa(JSON.stringify(data)))}}}})});
jQuery(function($){function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return"";return decodeURIComponent(results[2].replace(/\+/g," "))}var javascript_debugging=0;var ai_data_id="148ec3eb4a";var site_url="";var page=site_url+"/wp-admin/admin-ajax.php?action=ai_ajax&ip-data=ip-address-country&ai_check="+
ai_data_id;var debug_ip_address=getParameterByName("ai-debug-ip-address");if(debug_ip_address!=null)page+="&ai-debug-ip-address="+debug_ip_address;var debug_ip_address=getParameterByName("ai-debug-country");if(debug_ip_address!=null)page+="&ai-debug-country="+debug_ip_address;var enable_block=false;var ai_ip_data_blocks=$("div.ai-ip-data");if(ai_ip_data_blocks.length)$.get(page,function(ip_data){if(javascript_debugging)console.log("AI Ajax call data: "+ip_data);ai_ip_data_blocks.each(function(){var ip_data_array=
ip_data.split(",");var ip_address=ip_data_array[0];var country=ip_data_array[1];var block_div=$("."+$(this).attr("class-name"));enable_block=true;var found=false;var ip_addresses_list=$(this).attr("ip-addresses");if(typeof ip_addresses_list!="undefined"){var ip_address_array=ip_addresses_list.split(",");var ip_address_list_type=$(this).attr("ip-address-list");$.each(ip_address_array,function(index,list_ip_address){if(list_ip_address.charAt(0)=="*")if(list_ip_address.charAt(list_ip_address.length-
1)=="*"){list_ip_address=list_ip_address.substr(1,list_ip_address.length-2);if(ip_address.indexOf(list_ip_address)!=-1){found=true;return false}}else{list_ip_address=list_ip_address.substr(1);if(ip_address.substr(-list_ip_address.length)==list_ip_address){found=true;return false}}else if(list_ip_address.charAt(list_ip_address.length-1)=="*"){list_ip_address=list_ip_address.substr(0,list_ip_address.length-1);if(ip_address.indexOf(list_ip_address)==0){found=true;return false}}else if(list_ip_address==
"#"&&ip_address==""){found=true;return false}else if(list_ip_address==ip_address){found=true;return false}});switch(ip_address_list_type){case "B":if(found)enable_block=false;break;case "W":if(!found)enable_block=false;break}}if(enable_block){var countries_list=$(this).attr("countries");if(typeof countries_list!="undefined"){var country_array=countries_list.split(",");var country_list_type=$(this).attr("country-list");var found=false;$.each(country_array,function(index,list_country){if(list_country==
country){found=true;return false}});switch(country_list_type){case "B":if(found)enable_block=false;break;case "W":if(!found)enable_block=false;break}}}$(this).css({"visibility":"","position":"","width":"","height":"","z-index":""});block_div.css({"visibility":"","position":"","z-index":""});if(!enable_block){$(this).hide();block_div.hide()}})}).fail(function(jqXHR,status,err){if(javascript_debugging)console.log("Ajax call failed, Status: "+status+", Error: "+err);$("div.ai-ip-data").each(function(){$(this).css({"display":"none",
"visibility":"","position":"","width":"","height":"","z-index":""})})})});</script> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/29\/eventers-survey-gut-health-horses\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.horsetalk.co.nz\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/29\/eventers-survey-gut-health-horses\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/29\/eventers-survey-gut-health-horses\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_60c102c3fb249ae390e55baa79044783"};</script> <script type='text/javascript'>var colormag_load_more = {"tg_nonce":"b91fcfa175","ajax_url":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","nonce":"ed80dc7831","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.horsetalk.co.nz\/wooster\/?redirect_to=https%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F09%2F29%2Feventers-survey-gut-health-horses%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'103616840',post:'96367',tz:'13',srv:'www.horsetalk.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '103616840', '96367' ]);</script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Fill captcha code</button></div><input type="hidden" id="essb_mail_salt" value="440265216"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today.";var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb_tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="uJOizCFSUxaE" value="3@1P2SQ4Iz95" />');
$(form).append('<input type="hidden" name="NLZxPrlEOtUTyp" value="ZProG4m1YeduWl" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="uJOizCFSUxaE" value="3@1P2SQ4Iz95" />');
$(this).append('<input type="hidden" name="NLZxPrlEOtUTyp" value="ZProG4m1YeduWl" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("uJOizCFSUxaE", "3@1P2SQ4Iz95");
data.data.append("NLZxPrlEOtUTyp", "ZProG4m1YeduWl");
                    }
                    else {
                        data.data =  data.data + '&uJOizCFSUxaE=3@1P2SQ4Iz95&NLZxPrlEOtUTyp=ZProG4m1YeduWl';
                    }
                }
            });

        });</script> <script type="text/javascript" defer src="https://www.horsetalk.co.nz/wp-content/cache/autoptimize/js/autoptimize_f1f9629db6ebe437714f497ce0f539d0.js"></script></body></html>