<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.horsetalk.co.nz/xmlrpc.php" />
<title>Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia - Horsetalk.co.nz</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" />
<link rel="publisher" href="https://plus.google.com/u/0/+horsetalk/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia - Horsetalk.co.nz" />
<meta property="og:description" content="Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome." />
<meta property="og:url" content="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" />
<meta property="og:site_name" content="Horsetalk.co.nz" />
<meta property="article:publisher" content="http://www.facebook.com/Horsetalk" />
<meta property="article:section" content="Focus" />
<meta property="article:published_time" content="2017-06-04T13:02:45+12:00" />
<meta property="fb:app_id" content="159691714099167" />
<meta property="og:image" content="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome." />
<meta name="twitter:title" content="Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia - Horsetalk.co.nz" />
<meta name="twitter:site" content="@HorsetalkNZ" />
<meta name="twitter:image" content="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg" />
<meta name="twitter:creator" content="@HorsetalkNZ" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Feed" href="http://www.horsetalk.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Comments Feed" href="http://www.horsetalk.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia Comments Feed" href="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.horsetalk.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.horsetalk.co.nz/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.horsetalk.co.nz/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.horsetalk.co.nz/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/assets/css/easy-social-share-buttons.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.7.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horsetalk.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horsetalk.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel='shortlink' href='http://www.horsetalk.co.nz/?p=93815' />
<link rel="alternate" type="application/json+oembed" href="http://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
#wp-admin-bar-ai-toolbar-settings .ab-icon:before {
  content: '\f111';
  top: 2px;
  color: rgba(240,245,250,.6)!important;
}
#wp-admin-bar-ai-toolbar-settings-default .ab-icon:before {
  top: 0px;
}
#wp-admin-bar-ai-toolbar-settings .ab-icon.on:before {
  color: #00f200!important;
}
#wp-admin-bar-ai-toolbar-settings-default li, #wp-admin-bar-ai-toolbar-settings-default a,
#wp-admin-bar-ai-toolbar-settings-default li:hover, #wp-admin-bar-ai-toolbar-settings-default a:hover {
  border: 1px solid transparent;
}
#wp-admin-bar-ai-toolbar-blocks .ab-icon:before {
  content: '\f135';
}
#wp-admin-bar-ai-toolbar-positions .ab-icon:before {
  content: '\f207';
}
#wp-admin-bar-ai-toolbar-positions-default .ab-icon:before {
  content: '\f522';
}
#wp-admin-bar-ai-toolbar-tags .ab-icon:before {
  content: '\f475';
}
#wp-admin-bar-ai-toolbar-no-insertion .ab-icon:before {
  content: '\f214';
}
#wp-admin-bar-ai-toolbar-processing .ab-icon:before {
  content: '\f464';
}
#wp-admin-bar-ai-toolbar-positions span.up-icon {
  padding-top: 2px;
}
#wp-admin-bar-ai-toolbar-positions .up-icon:before {
  font: 400 20px/1 dashicons;
}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","essb3_nonce":"e03150c42f","essb3_plugin_url":"http:\/\/www.horsetalk.co.nz\/wp-content\/plugins\/easy-social-share-buttons3-ver4","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":1,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.horsetalk.co.nz\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"newsc","post_id":93815};</script>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<script type="text/javascript" src="http://www.horsetalk.co.nz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1496570953"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<!-- GA start -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-332442-1', 'auto');
  ga('send', 'pageview');
 </script> 
<!-- GA end -->

<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('bhIu02TGCr4OSEacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

<!-- easy social sharing FB app start -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '888962007882555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- easy social sharing FB app end -->

<!-- GA page level mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4927051383707817",
    enable_page_level_ads: true
  });
</script>

<!-- GA end -->

<!-- Adsense mobile only overlay start -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4927051383707817",
    enable_page_level_ads: true
  });
</script>

<!-- Adsense mobile only overlay end -->

<!-- Mtizer video start -->

<div id="10650-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=11" ></script></div>
<!-- Mtizer video end -->			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.single .featured-image {
	display: none;
}

span.post-views {
	display: none;
}

 	 
.wp-caption-text {	 	 
 text-align: center;	 	 
 font-size: 13px;	 	 
 color: #000000;	 	 
}	 	 
.entry-content li {	 	 
 line-height: 1.5;	 	 
 font-size: 14px;	 	 
}

#header-left-section {
  width: 36%;
}
#header-right-section {
  width: 64%;
}
@media screen and (max-width: 768px) {
  #header-left-section, #header-right-section {
    float: none;
    width: 100%;
  }
}

/* Remove scroll buttons front page slider 13/4/17 */

.bx-controls.bx-has-controls-direction {
    display: none;
}

/* sorting squished ads 18/4/17 */
.widget iframe {
    max-width: none;
}
			</style>
		</head>

<body class="post-template-default single single-post postid-93815 single-format-standard wp-custom-logo ">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
						
						
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.horsetalk.co.nz/" class="custom-logo-link" rel="home" itemprop="url"><img width="400" height="90" src="http://www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90.jpg 400w, http://www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90-300x68.jpg 300w, http://www.horsetalk.co.nz/wp-content/uploads/2017/03/cropped-horsetalk400x90-150x34.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://www.horsetalk.co.nz/" title="Horsetalk.co.nz" rel="home">Horsetalk.co.nz</a>
								</h3>
																						<p id="site-description">equine news, research, and information</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-15' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive top header 768 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="9408062618"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="http://www.horsetalk.co.nz/" title="Horsetalk.co.nz"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-92452" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-92452"><a href="http://www.horsetalk.co.nz/product-category/forms/">Buy Forms</a></li>
<li id="menu-item-92392" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-92392"><a href="http://www.horsetalk.co.nz/product-category/books/">Buy books</a></li>
<li id="menu-item-87582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87582"><a href="http://horsetalk.nz">Directory</a></li>
<li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65882"><a href="http://www.horsetalk.co.nz/category/research/">Research</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://www.horsetalk.co.nz/category/breeding/">Breeding</a></li>
<li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="http://www.horsetalk.co.nz/category/training/">Training</a></li>
<li id="menu-item-88176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88176"><a href="http://www.horsetalk.co.nz/category/reviews/">Culture</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://www.horsetalk.co.nz/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-66066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66066"><a href="http://www.horsetalk.co.nz/category/parasite-series/">Parasite series</a></li>
</ul>
</li>
<li id="menu-item-87619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87619"><a href="http://www.horsetalk.co.nz/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-87772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87772"><a href="http://www.horsetalk.co.nz/category/features/">Features</a></li>
	<li id="menu-item-87675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87675"><a href="http://www.horsetalk.co.nz/daily-article-archive/">Article archive</a></li>
</ul>
</li>
<li id="menu-item-91612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91612"><a href="http://www.horsetalk.co.nz/newsletter/">e-News</a></li>
</ul></div>																			<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="http://www.horsetalk.co.nz/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			<div class='code-block code-block-7 ai-viewport-1' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive 728x90 Feb 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2999486616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-9 ai-viewport-2' style='margin: 8px 0;'>
<a href="http://www.horsetalk.co.nz/product-category/forms/" target="_blank"><img src="http://horsetalk.co.nz/wp-content/uploads/2015/05/forms-468x60.jpg"></a></div>

				
<article id="post-93815" class="post-93815 post type-post status-publish format-standard has-post-thumbnail hentry category-focus category-latest category-research">
	
	
			<div class="featured-image">
							<a href="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg" class="image-popup"><img width="800" height="445" src="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg 800w, http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445-300x167.jpg 300w, http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445-510x284.jpg 510w" sizes="(max-width: 800px) 100vw, 800px" /></a>
					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.horsetalk.co.nz/category/focus/"  rel="category tag">Focus</a>&nbsp;<a href="http://www.horsetalk.co.nz/category/latest/" style="background:#81d742" rel="category tag">Latest</a>&nbsp;<a href="http://www.horsetalk.co.nz/category/research/" style="background:#cc27f9" rel="category tag">Research</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="1:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-04T13:02:45+00:00">June 4, 2017</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>

		<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">5300 Views</span></span>
					<span class="comments"><a href="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
		</div>
		<div class="entry-content clearfix">
			<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_bold-retina essb_1224607059 print-no" id="essb_displayed_top_1224607059" data-essb-postid="93815" data-essb-position="top" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" data-essb-twitter-url="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" data-essb-instance="1224607059"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">285</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome." title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome.&#39;,&#39;facebook_advanced&#39;,&#39;1224607059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="282" data-cnt-short="282">282</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual...&amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;counturl=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;twitter&#39;,&#39;1224607059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2" data-cnt-short="2">2</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;google&#39;,&#39;1224607059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1224607059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1224607059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;1224607059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1224607059 essb_morepopup_top" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('1224607059'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1224607059"><div class="essb_links essb_displayed_more_popup essb_share essb_template_bold-retina essb_1394772361 essb_width_columns_3 print-no" id="essb_displayed_more_popup_1394772361" data-essb-postid="93815" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" data-essb-twitter-url="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" data-essb-instance="1394772361"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome." title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome.&#39;,&#39;facebook_advanced&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual...&amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;counturl=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;twitter&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;google&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;linkedin&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;digg&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&v=5" title="" onclick="essb_window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&v=5&#39;,&#39;del&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;stumbleupon&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&u=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&u=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;tumblr&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;vk&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&title=Hairless%2Bhorses%253A%2BResearchers%2Bexplore%2Bgenetic%2Bcause%2Bof%2Bunusual%2Bsyndrome%2Bin%2BCentral%2BAsia&description=Study+team+provides+what+they+believe+is+the+first+description+in+scientific+literature+of+the+condition+known+as+Naked+Foal+Syndrome.&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&title=Hairless%2Bhorses%253A%2BResearchers%2Bexplore%2Bgenetic%2Bcause%2Bof%2Bunusual%2Bsyndrome%2Bin%2BCentral%2BAsia&description=Study+team+provides+what+they+believe+is+the+first+description+in+scientific+literature+of+the+condition+known+as+Naked+Foal+Syndrome.&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;reddit&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&text=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&via=@HorsetalkNZ&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&text=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&via=@HorsetalkNZ&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&pic=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&pic=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&#39;,&#39;weibo&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;pocket&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;xing&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;ok&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;mwp&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1394772361', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;meneame&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&n=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&n=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;blogger&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;amazon&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;yahoomail&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;aol&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&h=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&h=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;newsvine&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;hackernews&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;evernote&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;myspace&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome." title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome.&#39;,&#39;mailru&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;viadeo&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_tracking_only('', 'line', '1394772361', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;flipboard&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb_tracking_only('', 'comments', '1394772361', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&image=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&image=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;sms:&body=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;sms&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_tracking_only('', 'viber', '1394772361', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_tracking_only('', 'telegram', '1394772361', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('1394772361'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;skype&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=888962007882555&link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=888962007882555&link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;kakaotalk&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia&event=%3Ca+href%3D%22http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F%22%3EHairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia&event=%3Ca+href%3D%22http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F%22%3EHairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;yammer&#39;,&#39;1394772361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1224607059" onclick="essb_toggle_less_popup('1224607059'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1394772361 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('1394772361');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1394772361" onclick="essb_subscribe_popup_close('1394772361');"></div><figure id="attachment_93816" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-93816" src="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-800x522.jpg" alt="A colt affected by Naked Foal Syndrome with its unaffected mother. The affected colt has almost no hair. What little coat he has is cremello, which leads to a very strong dilution of the pigmentation but is unrelated to the syndrome. Bauer et al. https://doi.org/10.1534/g3.117.039511" width="800" height="522" srcset="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-800x522.jpg 800w, http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-800x522-300x196.jpg 300w, http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-800x522-510x333.jpg 510w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">A colt affected by Naked Foal Syndrome with its unaffected mother. The affected colt has almost no hair. What little coat he has is cremello, which leads to a very strong dilution of the pigmentation but is unrelated to the syndrome. This colt is the first case described in the story, and was still alive when the research paper was reviewed in January. Photo: Bauer et al. <a href="https://doi.org/10.1534/g3.117.039511" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">https://doi.org/10.1534/g3.117.039511</span></a></figcaption></figure>
<p>Researchers have identified the gene variation that is most likely responsible for an unusual syndrome in the Akhal-Teke horse breed from Turkmenistan, in which foals are born with almost no hair and scaly skin.<span id="more-93815"></span></p>
<p>In doing so, they have provided what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome.</p>
<p>Affected horses die between a few weeks and three years of age. It is not clear whether a specific disease process causes their premature deaths.</p>
<p>The syndrome is inherited as a monogenic autosomal recessive trait.</p>
<p>The first records of hairless <a href="http://www.horsetalk.co.nz/2013/08/06/akhal-teke-golden-horse-desert/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Akhal-Teke</span></a> foals date back to 1938. Since then the number of such foals has increased steadily.</p>
<p>Many horses with the syndrome might have been registered as stillborn or weak born, the authors suggested, or not been reported at all.</p><div class='code-block code-block-8 ai-viewport-3' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive 728x90 Feb 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2999486616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>The findings of the international team of researchers based their findings on analysis of the genome sequencing of two affected horses, two carriers, and 75 control horses from other breeds.</p>
<p>They successfully mapped the disease-causing genetic variant to two segments on chromosomes 7 and 27 in the equine genome.</p>
<p>They found that a single nonsynonymous genetic variant on the chromosome 7 segment was perfectly associated with the syndrome, affecting the ST14 gene. Horses with the syndrome inherit this nonsense variant, which they named ST14:c.388G&gt;T, from each of their parents.</p>
<p>The study team noted that genetic changes in the ST14 gene in humans were known to be behind inherited skin scaliness.</p>
<figure id="attachment_93817" style="width: 534px" class="wp-caption aligncenter"><img class="size-full wp-image-93817" src="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-534x494.jpg" alt="This youngster with Naked Foal Syndrome was euthanized at 21 days of age after spontaneously suffering a broken leg. A necropsy revealed several major health problems. Photo: Bauer et al. https://doi.org/10.1534/g3.117.039511" width="534" height="494" srcset="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-534x494.jpg 534w, http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-534x494-300x278.jpg 300w, http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-534x494-510x472.jpg 510w" sizes="(max-width: 534px) 100vw, 534px" /><figcaption class="wp-caption-text">This youngster with Naked Foal Syndrome was euthanized at 21 days of age after suffering a spontaneous leg break. A necropsy revealed several major health problems. This foal is the second case described in the report. Photo: Bauer et al. <a href="https://doi.org/10.1534/g3.117.039511" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">https://doi.org/10.1534/g3.117.039511</span></a></figcaption></figure>
<p>The researchers, writing in the journal <em>G3: Genes, Genomics Genetics</em>, said their findings would enable genetic testing to avoid the non-intentional breeding of foals with the condition.</p>
<p>The study team also described two cases.</p>
<p>The first involved a male cremello foal born in March 2014, which was still alive at the time of the paper&#8217;s revision in January this year, when it was aged 2 years and 10 months.</p>
<p>Compared to non-affected horses of the same age, and raised at the same stud, it had a growth delay and was small for its age. The horse had only sparse and thin body hairs. The upper portion of all limbs were completely bald, with hair density increasing toward lower extremities. The mane and hairs at the tail were sparse or absent. Whiskers were present but sparse, curly, and abnormally short. Eyelashes were missing.</p>
<p>Its skin was dry and scaly in some areas. A persisting increase in tear flow was reported by the owner.</p>
<figure id="attachment_93818" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-93818" src="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-600x819.jpg" alt="Clinical findings in a the three-week-old foal with Naked Foal Syndrome (case 2). (A) Its lowers forelimbs showed sparse hairs and multiple abrasive lesions. (B) Dry and scaly skin on the upper forelimb. (C) Scaly bald area on the head and missing eyelashes. (D) Sparse, curly, and abnormally short whiskers on the muzzle. (E) Dry and scaly skin on the flank. (F) Hyperkeratosis (thickening of the outer layer of skin) in the pectoral region. Photo: Bauer et al. https://doi.org/10.1534/g3.117.039511" width="600" height="819" srcset="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-600x819.jpg 600w, http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-600x819-220x300.jpg 220w, http://www.horsetalk.co.nz/wp-content/uploads/2017/06/hairless-600x819-510x696.jpg 510w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Clinical findings in a the three-week-old foal with Naked Foal Syndrome (case 2). (A) Its lower forelimbs showed sparse hairs and multiple abrasive lesions. (B) Dry and scaly skin on the upper forelimb. (C) Scaly bald area on the head and missing eyelashes. (D) Sparse, curly, and abnormally short whiskers on the muzzle. (E) Dry and scaly skin on the flank. (F) Hyperkeratosis (thickening of the outer layer of skin) in the pectoral region. Photo: Bauer et al. <a href="https://doi.org/10.1534/g3.117.039511" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">https://doi.org/10.1534/g3.117.039511</span></a></figcaption></figure>
<p>Scars and erosive lesions were present, possibly due to the missing physical protection of a normal hair coat.</p>
<p>The researchers did not observe any abnormalities in the teeth or hooves.</p>
<p>The second case was a female born in June 2016. Its skin and hair pattern closely resembled that of the first case. Its hooves and teeth were also normal.</p>
<p>This foal was euthanised at 21 days of age due to a spontaneous leg fracture.</p>
<p>A full necropsy was performed. Gross findings revealed a mild internal hydrocephalus (an accumulation of cerebrospinal fluid within the brain), a heart defect, and severely altered lymphoid organs.</p>
<p>Microscopic investigation of the lymphoid organs were consistent with a defect in primary immune organ development, and the specific immune response. Problems were seen in the thymyus, the spleen and peripheral lymph nodes.</p>
<p>Discussing their findings, the study team said the ST14 gene had essential roles in skin and hair follicle development, with mutations causing related conditions in humans and mice.</p>
<p>However, affected horses developed more severe baldness than in human patients, with less skin scaliness.</p>
<p>&#8220;It is not fully clear why Naked Foal Syndrome-affected foals have such a short life expectancy,&#8221; they said.</p>
<p>&#8220;While none of the known [affected] foals so far became older than three years, there also was huge variability, with some foals dying at a few weeks of age, and others surviving at least for more than two years.</p>
<p>&#8220;Given the variability in life span, we consider the hydrocephalus, as well as the heart and immune system changes, in our case 2 as coincidental findings unrelated to Naked Foal Syndrome, but this should be re-investigated if further affected foals become available for pathologic examination.&#8221;</p>
<p>Further research will be necessary to characterize the causes leading to premature death in these horses, they said.</p>
<p>The study team comprised Anina Bauer, Theresa Hiemesch, Vidhya Jagannathan, Markus Neuditschko, Iris Bachmann, Stefan Rieder, Sofia Mikko, Cecilia Penedo, Nadja Tarasova, Martina Vitková, Nicolò Sirtori, Paola Roccabianca, Tosso Leeb and Monika Welle.</p>
<p>They are variously affiliated with the University of Bern in Switzerland; the Swedish University of Agricultural Sciences; the University of California, Davis; the University of Milan in Italy; the Russian Akhal-Teke Association; Russia International Akhal-Teke Association; and several veterinary practices.</p>
<p><a href="http://www.horsetalk.co.nz/2013/08/06/akhal-teke-golden-horse-desert/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Akhal-Teke horses</span></a> are a national emblem of Turkmenistan, where they enjoy a reputation for speed, endurance, intelligence, and a distinctive metallic sheen to their coat.</p>
<p><span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">A Nonsense Variant in the ST14 Gene in Akhal-Teke Horses with Naked Foal Syndrome</span><br />
<span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">Anina Bauer, Theresa Hiemesch, Vidhya Jagannathan, Markus Neuditschko, Iris Bachmann, Stefan Rieder, Sofia Mikko, M. Cecilia Penedo, Nadja Tarasova, Martina Vitková, Nicolò Sirtori, Paola Roccabianca, Tosso Leeb and Monika M. Welle.</span><br />
<span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">G3: GENES, GENOMES, GENETICS April 1, 2017 vol. 7 no. 4 1315-1321;</span><br />
<span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">https://doi.org/10.1534/g3.117.039511</span></p>
<p><span style="font-size: 8pt; font-family: arial, helvetica, sans-serif; color: #000000;">The study, published under a <a style="color: #000000;" href="http://creativecommons.org/licenses/by/4.0/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Creative Commons License</span></a>, can be read <a style="color: #000000;" href="http://www.g3journal.org/content/7/4/1315" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">here</span></a>. </span></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_bold-retina essb_1981437753 print-no" id="essb_displayed_bottom_1981437753" data-essb-postid="93815" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" data-essb-twitter-url="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" data-essb-instance="1981437753"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">285</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome." title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome.&#39;,&#39;facebook_advanced&#39;,&#39;1981437753&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="282" data-cnt-short="282">282</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual...&amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;counturl=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;twitter&#39;,&#39;1981437753&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2" data-cnt-short="2">2</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;google&#39;,&#39;1981437753&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1981437753&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1981437753&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;1981437753&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1981437753 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('1981437753'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1981437753"><div class="essb_links essb_displayed_more_popup essb_share essb_template_bold-retina essb_1111001755 essb_width_columns_3 print-no" id="essb_displayed_more_popup_1111001755" data-essb-postid="93815" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" data-essb-twitter-url="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" data-essb-instance="1111001755"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome." title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome.&#39;,&#39;facebook_advanced&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual...&amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;counturl=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;twitter&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;google&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;linkedin&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;digg&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&v=5" title="" onclick="essb_window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&v=5&#39;,&#39;del&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;stumbleupon&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&u=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&u=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;tumblr&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;vk&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&title=Hairless%2Bhorses%253A%2BResearchers%2Bexplore%2Bgenetic%2Bcause%2Bof%2Bunusual%2Bsyndrome%2Bin%2BCentral%2BAsia&description=Study+team+provides+what+they+believe+is+the+first+description+in+scientific+literature+of+the+condition+known+as+Naked+Foal+Syndrome.&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&title=Hairless%2Bhorses%253A%2BResearchers%2Bexplore%2Bgenetic%2Bcause%2Bof%2Bunusual%2Bsyndrome%2Bin%2BCentral%2BAsia&description=Study+team+provides+what+they+believe+is+the+first+description+in+scientific+literature+of+the+condition+known+as+Naked+Foal+Syndrome.&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;reddit&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&text=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&via=@HorsetalkNZ&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&text=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&via=@HorsetalkNZ&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&pic=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&pic=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&#39;,&#39;weibo&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;pocket&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;xing&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;ok&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;mwp&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1111001755', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;meneame&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&n=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&n=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;blogger&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;amazon&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;yahoomail&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&body=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;aol&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&h=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&h=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;newsvine&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&t=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;hackernews&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;evernote&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;myspace&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome." title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&description=Study team provides what they believe is the first description in scientific literature of the condition known as Naked Foal Syndrome.&#39;,&#39;mailru&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&amp;title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;viadeo&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_tracking_only('', 'line', '1111001755', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&#39;,&#39;flipboard&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb_tracking_only('', 'comments', '1111001755', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&image=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&title=Hairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia&image=http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;sms:&body=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;sms&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_tracking_only('', 'viber', '1111001755', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_tracking_only('', 'telegram', '1111001755', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('1111001755'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;skype&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=888962007882555&link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=888962007882555&link=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/&#39;,&#39;kakaotalk&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia&event=%3Ca+href%3D%22http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F%22%3EHairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia&event=%3Ca+href%3D%22http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F%22%3EHairless+horses%3A+Researchers+explore+genetic+cause+of+unusual+syndrome+in+Central+Asia%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F" title="" onclick="essb_window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Hairless%20horses%3A%20Researchers%20explore%20genetic%20cause%20of%20unusual%20syndrome%20in%20Central%20Asia http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F06%2F04%2Fhairless-horses-genetic-syndrome%2F&#39;,&#39;yammer&#39;,&#39;1111001755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1981437753" onclick="essb_toggle_less_popup('1981437753'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1111001755 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('1111001755');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1111001755" onclick="essb_subscribe_popup_close('1111001755');"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3 ai-viewport-2' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.horsetalk.co.nz/2017/06/04/hobby-horsing-usa-weg-venue/" rel="prev"><span class="meta-nav">&larr;</span> Hobby horsing hits the USA, with new series at WEG venue</a></li>
				<li class="next"></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.horsetalk.co.nz/2016/02/22/fifty-nine-rider-deaths-eventing-1993/" title="Fifty-nine rider deaths identified in eventing since 1993">
						<img width="273" height="205" src="http://www.horsetalk.co.nz/wp-content/uploads/2016/01/stock-eye-featured.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://www.horsetalk.co.nz/wp-content/uploads/2016/01/stock-eye-featured.jpg 400w, http://www.horsetalk.co.nz/wp-content/uploads/2016/01/stock-eye-featured-300x225.jpg 300w" sizes="(max-width: 273px) 100vw, 273px" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.horsetalk.co.nz/2016/02/22/fifty-nine-rider-deaths-eventing-1993/" rel="bookmark" title="Fifty-nine rider deaths identified in eventing since 1993">Fifty-nine rider deaths identified in eventing since 1993</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.horsetalk.co.nz/2016/02/22/fifty-nine-rider-deaths-eventing-1993/" title="11:33 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-02-22T11:33:15+00:00">February 22, 2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><a href="http://www.horsetalk.co.nz/2016/02/22/fifty-nine-rider-deaths-eventing-1993/#comments">3</a></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.horsetalk.co.nz/2015/11/23/tests-artery-friesians-thoracic-aortic-ruptures/" title="Artery tests fail to explain Friesian&#8217;s susceptibility to thoracic aortic ruptures">
						<img width="136" height="205" src="http://www.horsetalk.co.nz/wp-content/uploads/2013/10/chestnut-head-stock.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://www.horsetalk.co.nz/wp-content/uploads/2013/10/chestnut-head-stock.jpg 350w, http://www.horsetalk.co.nz/wp-content/uploads/2013/10/chestnut-head-stock-199x300.jpg 199w" sizes="(max-width: 136px) 100vw, 136px" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.horsetalk.co.nz/2015/11/23/tests-artery-friesians-thoracic-aortic-ruptures/" rel="bookmark" title="Artery tests fail to explain Friesian&#8217;s susceptibility to thoracic aortic ruptures">Artery tests fail to explain Friesian&#8217;s susceptibility to thoracic aortic ruptures</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.horsetalk.co.nz/2015/11/23/tests-artery-friesians-thoracic-aortic-ruptures/" title="3:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-11-23T15:42:43+00:00">November 23, 2015</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><a href="http://www.horsetalk.co.nz/2015/11/23/tests-artery-friesians-thoracic-aortic-ruptures/#respond">0</a></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://www.horsetalk.co.nz/2013/09/21/laminitis-studies-equine-management/" title="Laminitis studies shed light on equine management">
						<img width="218" height="205" src="http://www.horsetalk.co.nz/wp-content/uploads/2012/07/laminitis1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://www.horsetalk.co.nz/2013/09/21/laminitis-studies-equine-management/" rel="bookmark" title="Laminitis studies shed light on equine management">Laminitis studies shed light on equine management</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://www.horsetalk.co.nz/2013/09/21/laminitis-studies-equine-management/" title="8:09 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-09-21T08:09:39+00:00">September 21, 2013</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><a href="http://www.horsetalk.co.nz/2013/09/21/laminitis-studies-equine-management/#respond">0</a></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/04/hairless-horses-genetic-syndrome/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.horsetalk.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-newsletter-signup"><label for="mailster_newsletter_signup"><input name="newsletter_signup" type="checkbox" id="mailster_newsletter_signup" value="1" /> Sign up to our newsletter</label></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.horsetalk.co.nz/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=qLXiwRyfIZKve8AR" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="qLXiwRyfIZKve8AR" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.horsetalk.co.nz/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.horsetalk.co.nz/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24938ba26c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Google Search</span></h3>			<div class="textwidget"><script>
  (function() {
    var cx = '011064638546403068924:lsa4gc8u3z8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><div class='ai-viewport-1'><aside id="ai_widget-17" class="widget ai_widget clearfix"><div class='code-block code-block-2' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive ad - side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="7320438210"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside></div><aside id="ai_widget-7" class="widget ai_widget clearfix"><div class='code-block code-block-11' style='margin: 8px 0;'>
<a href="http://bit.ly/2cBzA34" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/05/aif300x100.jpg" / width="300" height="100"></a></div>
</aside><aside id="ai_widget-8" class="widget ai_widget clearfix"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center;'>
<a href="http://horsetalk.co.nz/forms-for-download/" target="_blank"><img src="http://horsetalk.co.nz/wp-content/uploads/2015/05/forms-468x60.jpg"></a></div>
</aside><aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><div style="width: 45%; padding: 0 10px 0 0; float: left;">
<p><span style="font: 8pt arial, helvetica"><br />
<font color="#411ADF"><b>STUD SITES</b></font><br />
<a href="http://crabbet.co.nz" target="_blank">Aurora Pure Crabbets</a><br />
<a href="http://www.appaloosa.co.nz/" target="_blank">Earina Appaloosas</a><br />
<a href="http://gerzannestud.com/" target="_blank">Gerzanne Arabians</a><br />
<a href="http://www.nzwarmbloodponies.co.nz/" target="_blank">Kaitake Sport Ponies</a><br />
<a href="/tallyho/" target="_blank">Tallyho Connemaras</a></p>
<p><span style="font: 8pt arial, helvetica"><br />
<font color="#411ADF"><b>ORGANISATIONS</b></font><span style="font: 8pt arial, helvetica"><br />
<A HREF="http://connemaras.co.nz/" target="_blank">NZ Connemara Soc.</A><br />
<A HREF="http://www.nzfarriers.co.nz/" target="_blank">NZ Farriers Assn.</A><br />
<A HREF="http://www.anzfhs.org.au" target="_blank">Aust/NZ Friesian Soc.</A><br />
<A HREF="http://www.nzhanoverian.com/" target="_blank">NZ Hanoverian Soc.</A><br />
<A HREF="http://irishhorse.org.nz/" target="_blank">Irish Draught Horse Soc.</A><br />
<a target="_top" href="http://horsetalk.co.nz/advertise/"><u>Advertising Options</u></a></p>
</div>
<div style="width: 49%; padding: 0 3px 0 0; float: right;">
<p><span style="font: 8pt arial, helvetica"><br />
<font color="#411ADF"><b>HOME SITES</b></font><br />
<span style="font: 8pt arial, helvetica"><a href="http://breedezy.com" target="_blank">Breed-Ezy Foaling Alarms</a><br />
<a href="http://bryantfarrier.co.nz/" target="_blank">Bryant Farrier Ltd</a><br />
<a href="http://www.jumprails.co.nz/" target="_blank">Jump Rails</a><br />
<a href="http://www.naturallyequine.com/" target="_blank">Naturally Equine</a><br />
<a href="http://www.roddywood.com" target="_blank">Roddy Wood Polo</a></p>
<div class='code-block code-block-19' style='visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999; margin: 8px 0; text-align: left;'>
<div class='ai-ip-data'  countries='NZ' country-list='B' class-name='code-block-19' style='visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;'><span style="font: 8pt arial, helvetica"><br />
<a href="http://www.bestfreebetbonus.com.au/bookmaker-reviews/crownbet/" target="_blank">CrownBet review</a><br />
<a href="http://www.aussiefreebets.com.au/bookmaker-reviews/ladbrokes-betting-review/" target="_blank">Ladbrokes review</a><br />
<a href="http://www.freebetcompare.com.au/bookmakers/sportsbet-review/" target="_blank">Sportsbet review</a><br />
<a href="http://www.freebetvouchers.com.au/bookies/william-hill-review/" target="_blank">William Hill review</a><br />
<a href="http://www.freebetcoupons.com.au/bookmaker-reviews/bet365/" target="_blank">Bet365 review</a><br /></span></div>
</div>
</div>
<div style="clear: both;"></div>
</div>
		</aside>	
			<aside id="pptwj-3" class="widget pptwj clearfix">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>										<li class="latest"><a href="#tab-latest">Latest</a></li>				</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445-250x250.jpg" alt="Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia" href="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/">Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.horsetalk.co.nz/2015/02/04/help-horse-kissing-spine-goodbye/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2015/02/kissing-spine300-250x200.jpg" alt="How to help your horse kiss &#8216;Kissing Spine&#8217; goodbye" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="How to help your horse kiss 'Kissing Spine' goodbye" href="http://www.horsetalk.co.nz/2015/02/04/help-horse-kissing-spine-goodbye/">How to help your horse kiss 'Kissing Spine' goodbye</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2012/10/as-foaling2-250x246.jpg" alt="This mare foaled in the afternoon, four hours after these photos were taken." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Normal signs of behaviour before and including foaling in mares" href="http://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/">Normal signs of behaviour before and including foaling in mares</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://www.horsetalk.co.nz/2017/06/03/high-tech-horse-scanning-table/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/davis-CT5-250x250.jpg" alt="A horse being scanned on the new CT table at UC Davis." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Vet tech creates high-tech horse scanning table" href="http://www.horsetalk.co.nz/2017/06/03/high-tech-horse-scanning-table/">Vet tech creates high-tech horse scanning table</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2015/08/heavy-rider400-250x250.jpg" alt="&#8220;Am I too fat to ride a horse?&#8221;" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title=""Am I too fat to ride a horse?"" href="http://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/">"Am I too fat to ride a horse?"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/Hairless-800x445-250x250.jpg" alt="Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia" href="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/">Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.horsetalk.co.nz/2017/06/04/hobby-horsing-usa-weg-venue/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2017/05/hobbyhorse-revolution800-250x250.jpg" alt="Hobby horsing hits the USA, with new series at WEG venue" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Hobby horsing hits the USA, with new series at WEG venue" href="http://www.horsetalk.co.nz/2017/06/04/hobby-horsing-usa-weg-venue/">Hobby horsing hits the USA, with new series at WEG venue</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.horsetalk.co.nz/2017/06/04/ground-broken-65-million-facility-colorado-state-university/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/mcilwraith-horseshow-800x445-250x250.jpg" alt="Ground broken on new $US65 million facility at Colorado State University" width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Ground broken on new $US65 million facility at Colorado State University" href="http://www.horsetalk.co.nz/2017/06/04/ground-broken-65-million-facility-colorado-state-university/">Ground broken on new $US65 million facility at Colorado State University</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://www.horsetalk.co.nz/2017/06/03/horses-removal-eye-research/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/10/blue-eye-800x445-250x250.jpg" alt="Horses seem to cope well with removal of an eye, the findings of research suggest." width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Horses take removal of an eye in their stride, research shows" href="http://www.horsetalk.co.nz/2017/06/03/horses-removal-eye-research/">Horses take removal of an eye in their stride, research shows</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://www.horsetalk.co.nz/2017/06/03/high-tech-horse-scanning-table/"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2017/06/davis-CT5-250x250.jpg" alt="A horse being scanned on the new CT table at UC Davis." width="45" height="45" style="width: 45px; height: 45px;"/></a>
								
				<a class="item-title" title="Vet tech creates high-tech horse scanning table" href="http://www.horsetalk.co.nz/2017/06/03/high-tech-horse-scanning-table/">Vet tech creates high-tech horse scanning table</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div class="pptwj-loader"><img src="http://www.horsetalk.co.nz/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			<aside id="text-41" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.horsetalk.co.nz/product-category/forms/" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2017/04/forms300-600.jpg"></a><br /></div>
		</aside><div class='ai-viewport-1'><aside id="ai_widget-22" class="widget ai_widget clearfix"><div class='code-block code-block-20' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Link Unit Feb 2017 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="8672606618"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside></div><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"></p>
<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=primeent&banner=168QXD5PG9CTS72PXK02&f=ifr&linkID=aa70d6b54d7c646881cc67c0e9ec7141&t=horsetalk-20&tracking_id=horsetalk-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

</div>
		</aside><aside id="text-40" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://horsetalk.nz" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2017/04/directory300-600.jpg"></a><br /></div>
		</aside><aside id="ai_widget-5" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Online deals</span></h3><div class='code-block code-block-10' style='margin: 8px 0;'>
<script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "horsetalk-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "707873f730321ebb757beb97f66ab6ca";
amzn_assoc_emphasize_categories = "2619525011,3760911,2335752011,672123011,3760901,16310091,2972638011,2619533011,3375251,165793011";
amzn_assoc_fallback_mode = {"type":"search","value":"horse"};
amzn_assoc_default_category = "All";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div>
</aside><aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Top 10 articles &#8211; last 24 hours</span></h3><ul>				<li>
										<a href="http://www.horsetalk.co.nz/2017/06/04/hairless-horses-genetic-syndrome/" class="bump-view" data-bump-view="tp">
						Hairless horses: Researchers explore genetic cause of unusual syndrome in Central Asia					</a>
									</li>
							<li>
										<a href="http://www.horsetalk.co.nz/2015/02/04/help-horse-kissing-spine-goodbye/" class="bump-view" data-bump-view="tp">
						How to help your horse kiss &#039;Kissing Spine&#039; goodbye					</a>
									</li>
							<li>
										<a href="http://www.horsetalk.co.nz/2012/10/17/foaling-in-mares/" class="bump-view" data-bump-view="tp">
						Normal signs of behaviour before and including foaling in mares					</a>
									</li>
							<li>
										<a href="http://www.horsetalk.co.nz/2017/06/03/high-tech-horse-scanning-table/" class="bump-view" data-bump-view="tp">
						Vet tech creates high-tech horse scanning table					</a>
									</li>
							<li>
										<a href="http://www.horsetalk.co.nz/2015/08/18/too-fat-ride-horse/" class="bump-view" data-bump-view="tp">
						&quot;Am I too fat to ride a horse?&quot;					</a>
									</li>
							<li>
										<a href="http://www.horsetalk.co.nz/2017/01/04/tight-nosebands-competition-rampant-study/" class="bump-view" data-bump-view="tp">
						Tight nosebands in competition rampant, findings of new study suggest					</a>
									</li>
							<li>
										<a href="http://www.horsetalk.co.nz/2012/10/18/building-a-riding-arena-thinking-outside-the-rectangle/" class="bump-view" data-bump-view="tp">
						Building a horse-riding arena: Thinking outside the rectangle					</a>
									</li>
							<li>
										<a href="http://www.horsetalk.co.nz/2017/06/03/giraffes-boudheib-endurance-rules-south-africa/" class="bump-view" data-bump-view="tp">
						Giraffes in view as the Boudheib Endurance rules get a run in South Africa					</a>
									</li>
							<li>
										<a href="http://www.horsetalk.co.nz/2013/01/14/electric-fencing-for-dummies/" class="bump-view" data-bump-view="tp">
						Electric fencing for dummies					</a>
									</li>
							<li>
										<a href="http://www.horsetalk.co.nz/2012/10/08/laminitis-and-founder/" class="bump-view" data-bump-view="tp">
						Laminitis and founder					</a>
									</li>
			</ul></aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="ai_widget-10" class="widget ai_widget clearfix"><div class='code-block code-block-13' style=''>

<div class='ai-rotate' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;'>
<a href="https://www.amazon.com/gp/product/B01A9DMYI8?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B01A9DMYI8&linkId=29a0392ce62dd5beae6211202d32f1a6&ref_=assoc_tag_ph_B01A9DMYI8" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-message.jpg"></a>
</div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;'>
<a href="https://www.amazon.com/gp/product/B012TD88TU?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B012TD88TU&linkId=981c9075dc852886a2886687632907c1&ref_=assoc_tag_ph_B012TD88TU" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-mark-russell-300-250.jpg"></a>
</div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;'>
<a href="https://www.amazon.com/gp/product/1570764727?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570764727&linkId=1a712b98d2215e471a64b00d7c44211c&ref_=assoc_tag_ph_1570764727" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-massage.jpg"></a>
</div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;'>
<a href="https://www.amazon.com/gp/product/1570766908?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570766908&linkId=4e09d3fb1b773f1b67fd6f91ba2c9315&ref_=assoc_tag_ph_1570766908" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-grooming.jpg"></a>
</div>
</div>
</div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>Hashtag &#038; handle</span></h3>			<div class="textwidget"><p><a href="https://twitter.com/HorsetalkNZ" target="_blank">@HorsetalkNZ</a> ~~~ <a href="https://twitter.com/search?q=horsetalknz" target="_blank">#HorsetalkNZ</a></p>
</div>
		</aside><aside id="ai_widget-9" class="widget ai_widget clearfix"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center;'>
<a href="http://horsetalk.co.nz/forms-for-download/" target="_blank"><img src="http://horsetalk.co.nz/wp-content/uploads/2015/05/forms-468x60.jpg"></a></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="text-42" class="widget widget_text clearfix">			<div class="textwidget"><div id="10650-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10650&formatId=19" ></script></div></div>
		</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>				</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66008"><a href="http://horsetalk.co.nz/">Home</a></li>
<li id="menu-item-77433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77433"><a href="http://www.horsetalk.co.nz/shop/">Buy Horse Stuff</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="http://www.horsetalk.co.nz/contact/">Contact us</a></li>
<li id="menu-item-69564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69564"><a href="http://horsetalk.nz/listings/stallions/">Stallions</a></li>
<li id="menu-item-66011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66011"><a href="http://www.horsetalk.co.nz/?page_id=4754">Horse books</a></li>
<li id="menu-item-66012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66012"><a href="http://www.horsetalk.co.nz/site-map/">Site Map</a></li>
<li id="menu-item-66015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66015"><a href="http://www.horsetalk.co.nz/links/">Links</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">Copyright ©  2017 <a href="http://www.horsetalk.co.nz/" title="Horsetalk.co.nz" ><span>Horsetalk.co.nz</span></a>. All rights reserved. </div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<script type='text/javascript'>
jQuery(function($){var wrapping_div_class=".code-block";$("div.ai-rotate").each(function(){var rotate_options=$(".ai-rotate-option",this);var random_index=Math.floor(Math.random()*rotate_options.length);rotate_options.hide();$(rotate_options[random_index]).css({"display":"","visibility":"","position":"","width":"","height":"","top":"","left":""});$(this).css({"position":""});var wrapping_div=$(this).closest(wrapping_div_class);if(typeof wrapping_div.data("ai")!="undefined"){var data=
JSON.parse(atob(wrapping_div.data("ai")));if(typeof data!=="undefined"&&data.constructor===Array){data[1]=random_index+1;wrapping_div.data("ai",btoa(JSON.stringify(data)))}}})});jQuery(function($){function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return"";return decodeURIComponent(results[2].replace(/\+/g," "))}var javascript_debugging=false;var nonce="6c3492da83";var site_url="";var page=site_url+"/wp-admin/admin-ajax.php?action=ai_data&ip-data=ip-address-country&ai_check="+nonce;var debug_ip_address=getParameterByName("ai-debug-ip-address");
if(debug_ip_address!=null)page+="&ai-debug-ip-address="+debug_ip_address;var debug_ip_address=getParameterByName("ai-debug-country");if(debug_ip_address!=null)page+="&ai-debug-country="+debug_ip_address;var enable_block=false;var ai_ip_data_blocks=$("div.ai-ip-data");if(ai_ip_data_blocks.length)$.get(page,function(ip_data){if(javascript_debugging)console.log("Ajax call data: "+ip_data);ai_ip_data_blocks.each(function(){var ip_data_array=ip_data.split(",");var ip_address=ip_data_array[0];var country=
ip_data_array[1];var block_div=$("."+$(this).attr("class-name"));enable_block=true;var found=false;var ip_addresses_list=$(this).attr("ip-addresses");if(typeof ip_addresses_list!="undefined"){var ip_address_array=ip_addresses_list.split(",");var ip_address_list_type=$(this).attr("ip-address-list");$.each(ip_address_array,function(index,list_ip_address){if(list_ip_address.charAt(0)=="*")if(list_ip_address.charAt(list_ip_address.length-1)=="*"){list_ip_address=list_ip_address.substr(1,list_ip_address.length-
2);if(ip_address.indexOf(list_ip_address)!=-1){found=true;return false}}else{list_ip_address=list_ip_address.substr(1);if(ip_address.substr(-list_ip_address.length)==list_ip_address){found=true;return false}}else if(list_ip_address.charAt(list_ip_address.length-1)=="*"){list_ip_address=list_ip_address.substr(0,list_ip_address.length-1);if(ip_address.indexOf(list_ip_address)==0){found=true;return false}}else if(list_ip_address=="#"&&ip_address==""){found=true;return false}else if(list_ip_address==
ip_address){found=true;return false}});switch(ip_address_list_type){case "B":if(found)enable_block=false;break;case "W":if(!found)enable_block=false;break}}if(enable_block){var countries_list=$(this).attr("countries");if(typeof countries_list!="undefined"){var country_array=countries_list.split(",");var country_list_type=$(this).attr("country-list");var found=false;$.each(country_array,function(index,list_country){if(list_country==country){found=true;return false}});switch(country_list_type){case "B":if(found)enable_block=
false;break;case "W":if(!found)enable_block=false;break}}}$(this).css({"visibility":"","position":"","width":"","height":"","z-index":""});block_div.css({"visibility":"","position":"","z-index":""});if(!enable_block){$(this).hide();block_div.hide()}})}).fail(function(jqXHR,status,err){if(javascript_debugging)console.log("Ajax call failed, Status: "+status+", Error: "+err);$("div.ai-ip-data").each(function(){$(this).css({"display":"none","visibility":"","position":"","width":"","height":"","z-index":""})})})});
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/06\/04\/hairless-horses-genetic-syndrome\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.horsetalk.co.nz\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.horsetalk.co.nz/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='//www.horsetalk.co.nz/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.horsetalk.co.nz/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/06\/04\/hairless-horses-genetic-syndrome\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.horsetalk.co.nz/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/06\/04\/hairless-horses-genetic-syndrome\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.horsetalk.co.nz/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"8c6fe313fc","ajax_url":"http:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/woocommerce-product-price-based-on-countries/assets/js/wcpbc-frontend.min.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'103616840',post:'93815',tz:'12',srv:'www.horsetalk.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '103616840', '93815' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="440265216"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/assets/js/essb-subscribe.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">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</script></body>
</html>
