<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.horsetalk.co.nz/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>These are the true working horses: Spotlight on equines in Asian brick kiln industry - Horsetalk.co.nz</title>
<meta name="description" content="“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;"/>
<link rel="canonical" href="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" />
<link rel="publisher" href="https://plus.google.com/u/0/+horsetalk/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="These are the true working horses: Spotlight on equines in Asian brick kiln industry - Horsetalk.co.nz" />
<meta property="og:description" content="“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;" />
<meta property="og:url" content="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" />
<meta property="og:site_name" content="Horsetalk.co.nz" />
<meta property="article:publisher" content="http://www.facebook.com/Horsetalk" />
<meta property="article:section" content="Latest" />
<meta property="article:published_time" content="2017-01-28T08:56:18+00:00" />
<meta property="fb:app_id" content="159691714099167" />
<meta property="og:image" content="http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;"/>
<meta name="twitter:title" content="These are the true working horses: Spotlight on equines in Asian brick kiln industry - Horsetalk.co.nz"/>
<meta name="twitter:site" content="@HorsetalkNZ"/>
<meta name="twitter:domain" content="Horsetalk.co.nz"/>
<meta name="twitter:image" content="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?fit=800%2C445"/>
<meta name="twitter:creator" content="@HorsetalkNZ"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Feed" href="http://www.horsetalk.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; Comments Feed" href="http://www.horsetalk.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Horsetalk.co.nz &raquo; These are the true working horses: Spotlight on equines in Asian brick kiln industry Comments Feed" href="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.horsetalk.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/assets/css/easy-social-share-buttons.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/loadmore.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.horsetalk.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horsetalk.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horsetalk.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p70Ltm-nGm' />
<link rel="alternate" type="application/json+oembed" href="http://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horsetalk.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- This site is using AdRotate v4.2.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { min-width:0px; max-width:500px; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>

		<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css" />
		<link rel="stylesheet" type="text/css" href="http://www.horsetalk.co.nz/wp-content/plugins/paid-downloads/css/style.css?ver=3.15" media="screen" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.horsetalk.co.nz/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2b6e5deff6&wpp_id=91038';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","essb3_nonce":"6c9a1ea32d","essb3_plugin_url":"http:\/\/www.horsetalk.co.nz\/wp-content\/plugins\/easy-social-share-buttons3-ver4","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":1,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.horsetalk.co.nz\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"newsc","post_id":91038};</script>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- GA start -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-332442-1', 'auto');
  ga('send', 'pageview');
 </script> 
<!-- GA end -->

<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('bhIu02TGCr4OSEacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

<!-- easy social sharing FB app start -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '888962007882555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- easy social sharing FB app end -->

<!-- GA page level mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4927051383707817",
    enable_page_level_ads: true
  });
</script>

<!-- GA end -->
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.single .featured-image {
	display: none;
}

span.post-views {
	display: none;
}

 	 
.wp-caption-text {	 	 
 text-align: center;	 	 
 font-size: 13px;	 	 
 color: #000000;	 	 
}	 	 
.entry-content li {	 	 
 line-height: 1.5;	 	 
 font-size: 14px;	 	 
}			</style>
		</head>

<body class="post-template-default single single-post postid-91038 single-format-standard wp-custom-logo ">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
						
						
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.horsetalk.co.nz/" class="custom-logo-link" rel="home" itemprop="url"><img width="430" height="60" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/horsetalk430.jpg?fit=430%2C60" class="custom-logo" alt="" itemprop="logo" srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/horsetalk430.jpg?w=430 430w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/horsetalk430.jpg?resize=300%2C42 300w" sizes="(max-width: 430px) 100vw, 430px" data-attachment-id="87598" data-permalink="http://www.horsetalk.co.nz/horsetalk430/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/horsetalk430.jpg?fit=430%2C60" data-orig-size="430,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="horsetalk430" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/horsetalk430.jpg?fit=300%2C42" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2016/07/horsetalk430.jpg?fit=430%2C60" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://www.horsetalk.co.nz/" title="Horsetalk.co.nz" rel="home">Horsetalk.co.nz</a>
								</h3>
																						<p id="site-description">equine news, research, and information</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="adsense_box_widget-3" class="widget adsense_box_widgets clearfix"><style>
.Ad_Name_Here { width: 320px; height: 100px; }
@media(min-width: 500px) { .Ad_Name_Here { width: 468px; height: 60px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Name_Here -->
<ins class="adsbygoogle Ad_Name_Here"
     style="display:inline-block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot=5424902615"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="http://www.horsetalk.co.nz/" title="Horsetalk.co.nz"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-65882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65882"><a href="http://www.horsetalk.co.nz/category/research/">Research</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://www.horsetalk.co.nz/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-66066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66066"><a href="http://www.horsetalk.co.nz/category/parasite-series/">Parasite series</a></li>
</ul>
</li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://www.horsetalk.co.nz/category/breeding/">Breeding</a></li>
<li id="menu-item-65883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65883"><a href="http://www.horsetalk.co.nz/category/training/">Training</a></li>
<li id="menu-item-87772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87772"><a href="http://www.horsetalk.co.nz/category/features/">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-87619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87619"><a href="http://www.horsetalk.co.nz/category/news/">News</a></li>
	<li id="menu-item-87675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87675"><a href="http://www.horsetalk.co.nz/daily-article-archive/">Article archive</a></li>
</ul>
</li>
<li id="menu-item-88176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88176"><a href="http://www.horsetalk.co.nz/category/reviews/">Culture</a></li>
<li id="menu-item-87582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87582"><a href="http://horsetalk.nz">Directory</a></li>
<li id="menu-item-88519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88519"><a href="http://www.horsetalk.co.nz/forms-for-download/">Buy forms</a>
<ul class="sub-menu">
	<li id="menu-item-88520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88520"><a href="http://www.horsetalk.co.nz/horse-books-for-sale/">Horse books for sale</a></li>
</ul>
</li>
</ul></div>																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="http://www.horsetalk.co.nz/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->						</div>
									</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
<!-- no_cache -->

	
	<div id="primary">
		<div id="content" class="clearfix">

			<div class='code-block code-block-7 ai-viewport-1' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive 728x90 Feb 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2999486616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='code-block code-block-9 ai-viewport-2' style='margin: 8px 0px;'><div class="a-single a-24"><div align="center"><a class="gofollow" data-track="MjQsMCwxLDYw" href="http://horsetalk.co.nz/forms-for-download/" target="_blank"><img src="http://horsetalk.co.nz/wp-content/uploads/2015/05/forms-468x60.jpg" /></a></div></div></div>
				
<article id="post-91038" class="post-91038 post type-post status-publish format-standard has-post-thumbnail hentry category-latest">
	
   
         <div class="featured-image">
                     <a href="http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?w=800 800w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?resize=300%2C167 300w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="91039" data-permalink="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/brick-kiln-india/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?fit=800%2C445" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brick-kiln-India" data-image-description="&lt;p&gt;© Brooke&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?fit=800%2C445" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.horsetalk.co.nz/category/latest/" style="background:#81d742" rel="category tag">Latest</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			These are the true working horses: Spotlight on equines in Asian brick kiln industry   		</h1>
   	</header>

   	<div class="below-entry-meta">
	  <span class="posted-on"><a href="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="8:56 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-28T08:56:18+00:00">January 28, 2017</time></a></span>
	  <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>

	  <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">203 Views</span></span>
	  		 <span class="comments"><a href="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
	  </div>
   	<div class="entry-content clearfix">
   		<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_bold-retina essb_1567396788 print-no" id="essb_displayed_top_1567396788" data-essb-postid="91038" data-essb-position="top" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" data-essb-twitter-url="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" data-essb-instance="1567396788"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;&#39;,&#39;facebook_advanced&#39;,&#39;1567396788&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=These+are+the+true+working+horses%3A+Spotlight+on...&amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;counturl=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;twitter&#39;,&#39;1567396788&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;google&#39;,&#39;1567396788&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1567396788&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1567396788&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;1567396788&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1567396788 essb_morepopup_top" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('1567396788'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1567396788"><div class="essb_links essb_displayed_more_popup essb_share essb_template_bold-retina essb_751875376 essb_width_columns_3 print-no" id="essb_displayed_more_popup_751875376" data-essb-postid="91038" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" data-essb-twitter-url="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" data-essb-instance="751875376"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;&#39;,&#39;facebook_advanced&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=These+are+the+true+working+horses%3A+Spotlight+on...&amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;counturl=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;twitter&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;google&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;linkedin&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;digg&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://delicious.com/save?v=5&noui&jump=close&url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://delicious.com/save?v=5&noui&jump=close&url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;del&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;stumbleupon&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&u=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&u=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&#39;,&#39;tumblr&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;vk&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&title=These%2Bare%2Bthe%2Btrue%2Bworking%2Bhorses%253A%2BSpotlight%2Bon%2Bequines%2Bin%2BAsian%2Bbrick%2Bkiln%2Bindustry&description=%E2%80%9CIt+is+an+incredibly+valuable+and+important+breakthrough+to+be+able+to+directly+link+the+welfare+of+working+animals%2C+including+donkeys%2C+with+humanitarian+and+environmental+causes.%22&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&title=These%2Bare%2Bthe%2Btrue%2Bworking%2Bhorses%253A%2BSpotlight%2Bon%2Bequines%2Bin%2BAsian%2Bbrick%2Bkiln%2Bindustry&description=%E2%80%9CIt+is+an+incredibly+valuable+and+important+breakthrough+to+be+able+to+directly+link+the+welfare+of+working+animals%2C+including+donkeys%2C+with+humanitarian+and+environmental+causes.%22&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;reddit&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&text=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&via=@HorsetalkNZ&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&text=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&via=@HorsetalkNZ&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&pic=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&pic=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&#39;,&#39;weibo&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&#39;,&#39;pocket&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;xing&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;ok&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&#39;,&#39;mwp&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '751875376', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;meneame&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&n=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&n=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;blogger&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;amazon&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;yahoomail&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;aol&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&h=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&h=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;newsvine&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;hackernews&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;evernote&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;myspace&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;" title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;&#39;,&#39;mailru&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;viadeo&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_tracking_only('', 'line', '751875376', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;flipboard&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&image=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&image=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_window(&#39;sms:&body=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&#39;,&#39;sms&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_tracking_only('', 'viber', '751875376', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_tracking_only('', 'telegram', '751875376', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('751875376'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;skype&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=888962007882555&link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=888962007882555&link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;kakaotalk&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=These are the true working horses: Spotlight on equines in Asian brick kiln industry&event=%3Ca+href%3D%22http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F%22%3EThese+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=These are the true working horses: Spotlight on equines in Asian brick kiln industry&event=%3Ca+href%3D%22http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F%22%3EThese+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;751875376&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1567396788" onclick="essb_toggle_less_popup('1567396788'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-751875376 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('751875376');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-751875376" onclick="essb_subscribe_popup_close('751875376');"></div><figure id="attachment_91040" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="91040" data-permalink="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/loading-bricks/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Loading-Bricks.jpg?fit=800%2C445" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Loading-Bricks" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Loading-Bricks.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Loading-Bricks.jpg?fit=800%2C445" class="size-full wp-image-91040" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Loading-Bricks.jpg?resize=800%2C445" alt="Loading bricks from a kiln in India." srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Loading-Bricks.jpg?w=800 800w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Loading-Bricks.jpg?resize=300%2C167 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Loading bricks from a kiln in India. © Brooke</figcaption></figure>
<p>Three international charities are banding together to tackle the welfare, labour and environmental ramifications of South Asia’s brick making industry.<span id="more-91038"></span></p>
<p>Donkeys, mules and horses transport bricks within the kilns and to locations for use in the construction industry, and provide their owners and handlers with an income. Despite being a key link in the brick making value chain, they are mostly invisible in existing initiatives and policy. In the brick kilns animals don’t have access to nutritious food or clean water and suffer wounds from overloading, overworking, beating, inadequate harnessing and general poor care.</p>
<figure id="attachment_91042" style="width: 360px" class="wp-caption alignright"><img data-attachment-id="91042" data-permalink="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/brick-kiln-donkey-2/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey.jpg?fit=360%2C468" data-orig-size="360,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brick-Kiln-donkey" data-image-description="" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey.jpg?fit=231%2C300" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey.jpg?fit=360%2C468" class="size-full wp-image-91042" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey.jpg?resize=360%2C468" alt="Children as young as five are also part of the brick kiln industry." srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey.jpg?w=360 360w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey.jpg?resize=231%2C300 231w" sizes="(max-width: 360px) 100vw, 360px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Up to 68% of brick kiln workers in South Asia are estimated to be trapped in bonded or forced labour. Children as young as five are also part of the industry. © Brooke</figcaption></figure>
<p>Equine charity Brooke, the Donkey Sanctuary and the International Labour Organisation have come together to start tackling the harmful and often illegal practices that affect millions of people and the working conditions of hundreds of thousands of animals every day.</p>
<p>A new report launched at a high level regional policy event in Nepal this week has highlighted the industry, which until now has been largely invisible to policy makers. The few organisations that have been working to address the issues have primarily done so in isolation.</p>
<p><a href="http://bit.ly/2kc712Z" target="_blank"><span style="text-decoration: underline;"><em>Brick by Brick: Unveiling the full picture of South Asia’s brick kiln industry and building the blocks for change</em></span></a>, calls for greater attention and cross-sectoral action on the brick making sector. The report was officially launched at an event on Thursday and Friday, organised by The South Asia Initiative to End Violence Against Children (SAIEVAC) and hosted by the Government of Nepal.</p>
<p>The traditional brick making industry is the backbone of urban development throughout South Asia. It employs between 4.4 and 5.2 million people and more than 500,000 working animals but the work is extremely hazardous, and generates highly pollutant emissions. Traditional brick kilns also impact on the health of people, animals and the environment.</p><div class='code-block code-block-8 ai-viewport-3' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive 728x90 Feb 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="2999486616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Up to 68% of brick kiln workers in South Asia are estimated to be trapped in bonded or forced labour, and it is not uncommon to see children as young as five or six involved in the work, some of whom are sent to the kilns unaccompanied by their families. Women are also heavily involved in brick making, exposing them to severe health risks in particular when pregnant. Workers’ dire working conditions and illegal practices in the kilns are made worse by the lack of knowledge about labourers’ rights, extreme poverty and a weak policy and legal environment.</p>
<figure id="attachment_91044" style="width: 360px" class="wp-caption alignright"><img data-attachment-id="91044" data-permalink="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/brick-kiln-donkey2/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey2.jpg?fit=360%2C468" data-orig-size="360,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brick-Kiln-donkey2" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey2.jpg?fit=231%2C300" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey2.jpg?fit=360%2C468" class="size-full wp-image-91044" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey2.jpg?resize=360%2C468" alt="More than 500,000 animals work in the brick kiln industry. " srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey2.jpg?w=360 360w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-Kiln-donkey2.jpg?resize=231%2C300 231w" sizes="(max-width: 360px) 100vw, 360px" data-recalc-dims="1" /><figcaption class="wp-caption-text">More than 500,000 animals work in the brick kiln industry. © Brooke</figcaption></figure>
<p>Delphine Valette, Head of Advocacy &amp; Public Affairs for Brooke, and co-author of the report said: “We are putting emphasis on how complex South Asia’s brick kiln industry is, and examining the crucial links between human, animal and the environment sectors. We hope the report will encourage collaboration between people who have the power to act, and start off key conversations that can lead to changing the face of the brick kiln industry.”</p><div class='code-block code-block-4 ai-viewport-1' style='text-align: left; margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Unit 10 July 2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="6546741810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>The Donkey Sanctuary CEO Mike Baker said the report would be a key tool in the charity&#8217;s work to raise the profile of these issues on an international level.</p>
<p>“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes. The evidence and experience gained from this collaborative report will help to influence the future of the brick kiln industry and make a positive and sustainable difference to those who are currently working every day in such difficult conditions.”</p>
<p>According to Richard Howard, ILO Nepal Director, “the report highlights the numerous challenges of ensuring decent work for all workers in the brick kiln industry, particularly in respect to forced labour and child labour.  Despite these challenges, there are opportunities to improve routine monitoring and inspection of the industry and support workers to organize and negotiate for better working conditions and the elimination of child and forced labour.  The SAIEVAC meeting is an important step in this direction.”</p>
<p>The high level policy event, organised by The South Asia Initiative to End Violence Against Children (SAIEVAC) and hosted by the government of Nepal, tooks place in Pokhara over two days, bringing together governments, trade unions, representatives from international non-government organisations (INGOs) and the private sector, to discuss the issues and secure commitments for action from national, regional and global decision makers.</p>
<figure id="attachment_91039" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="91039" data-permalink="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/brick-kiln-india/" data-orig-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?fit=800%2C445" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brick-kiln-India" data-image-description="&lt;p&gt;© Brooke&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?fit=800%2C445" class="wp-image-91039 size-full" src="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?resize=800%2C445" srcset="https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?w=800 800w, https://i0.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg?resize=300%2C167 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Equines loaded with bricks in India. © Brooke</figcaption></figure>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_bold-retina essb_1517824341 print-no" id="essb_displayed_bottom_1517824341" data-essb-postid="91038" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="inside" data-essb-url="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" data-essb-twitter-url="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" data-essb-instance="1517824341"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;&#39;,&#39;facebook_advanced&#39;,&#39;1517824341&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=These+are+the+true+working+horses%3A+Spotlight+on...&amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;counturl=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;twitter&#39;,&#39;1517824341&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;google&#39;,&#39;1517824341&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1517824341&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1517824341&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;1517824341&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1517824341 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('1517824341'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1517824341"><div class="essb_links essb_displayed_more_popup essb_share essb_template_bold-retina essb_1358672714 essb_width_columns_3 print-no" id="essb_displayed_more_popup_1358672714" data-essb-postid="91038" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" data-essb-twitter-url="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" data-essb-instance="1358672714"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=888962007882555&amp;display=popup&amp;name=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;redirect_uri=https://www.facebook.com&picture=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;&#39;,&#39;facebook_advanced&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=These+are+the+true+working+horses%3A+Spotlight+on...&amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;counturl=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;twitter&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;google&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;linkedin&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;digg&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://delicious.com/save?v=5&noui&jump=close&url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://delicious.com/save?v=5&noui&jump=close&url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;del&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;stumbleupon&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&u=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&u=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&#39;,&#39;tumblr&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;vk&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&title=These%2Bare%2Bthe%2Btrue%2Bworking%2Bhorses%253A%2BSpotlight%2Bon%2Bequines%2Bin%2BAsian%2Bbrick%2Bkiln%2Bindustry&description=%E2%80%9CIt+is+an+incredibly+valuable+and+important+breakthrough+to+be+able+to+directly+link+the+welfare+of+working+animals%2C+including+donkeys%2C+with+humanitarian+and+environmental+causes.%22&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&title=These%2Bare%2Bthe%2Btrue%2Bworking%2Bhorses%253A%2BSpotlight%2Bon%2Bequines%2Bin%2BAsian%2Bbrick%2Bkiln%2Bindustry&description=%E2%80%9CIt+is+an+incredibly+valuable+and+important+breakthrough+to+be+able+to+directly+link+the+welfare+of+working+animals%2C+including+donkeys%2C+with+humanitarian+and+environmental+causes.%22&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;reddit&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&text=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&via=@HorsetalkNZ&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&text=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&via=@HorsetalkNZ&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&pic=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&pic=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&#39;,&#39;weibo&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&#39;,&#39;pocket&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;xing&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;ok&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&#39;,&#39;mwp&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1358672714', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;meneame&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&n=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&n=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;blogger&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;amazon&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;yahoomail&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&body=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;aol&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&h=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&h=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;newsvine&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&t=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;hackernews&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;evernote&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;myspace&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;" title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&description=“It is an incredibly valuable and important breakthrough to be able to directly link the welfare of working animals, including donkeys, with humanitarian and environmental causes.&quot;&#39;,&#39;mailru&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&amp;title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;viadeo&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_tracking_only('', 'line', '1358672714', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&#39;,&#39;flipboard&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&image=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&title=These+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry&image=http://www.horsetalk.co.nz/wp-content/uploads/2017/01/Brick-kiln-India.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_window(&#39;sms:&body=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F&#39;,&#39;sms&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_tracking_only('', 'viber', '1358672714', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=These%20are%20the%20true%20working%20horses%3A%20Spotlight%20on%20equines%20in%20Asian%20brick%20kiln%20industry%20http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F" title="" onclick="essb_tracking_only('', 'telegram', '1358672714', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('1358672714'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;skype&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=888962007882555&link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=888962007882555&link=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/&#39;,&#39;kakaotalk&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=These are the true working horses: Spotlight on equines in Asian brick kiln industry&event=%3Ca+href%3D%22http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F%22%3EThese+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=These are the true working horses: Spotlight on equines in Asian brick kiln industry&event=%3Ca+href%3D%22http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F%22%3EThese+are+the+true+working+horses%3A+Spotlight+on+equines+in+Asian+brick+kiln+industry%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1358672714&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1517824341" onclick="essb_toggle_less_popup('1517824341'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1358672714 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('1358672714');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1358672714" onclick="essb_subscribe_popup_close('1358672714');"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='code-block code-block-3 ai-viewport-2' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tablet instory -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="1972745015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.horsetalk.co.nz/2017/01/28/kissing-spine-syndrome-weighs-heavily-on-thoroughbreds-study-finds/" rel="prev"><span class="meta-nav">&larr;</span> Kissing spine syndrome weighs heavily on Thoroughbreds, study finds</a></li>
				<li class="next"><a href="http://www.horsetalk.co.nz/2017/01/28/bodmin-breakout-new-hope-abandoned-ponies/" rel="next">Bodmin breakout: New hope for abandoned ponies <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.horsetalk.co.nz/2017/01/28/opinion-reigning-men-fei/" rel="bookmark" title="Opinion: It&#8217;s reigning men, and the FEI is pushing to do something about it">Opinion: It&#8217;s reigning men, and the FEI is pushing to do something about it</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.horsetalk.co.nz/2017/01/28/opinion-reigning-men-fei/" title="9:06 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-28T09:06:39+00:00">January 28, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.horsetalk.co.nz/author/neil-clarkson/" title="Neil Clarkson">Neil Clarkson</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.horsetalk.co.nz/2017/01/28/opinion-reigning-men-fei/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.horsetalk.co.nz/2017/01/23/bloody-business-call-ban-equine-blood-farms/" title="A bloody business: Call to halt the work of equine &#8220;blood farms&#8221;">
               <img width="390" height="205" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/syntex_horses.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Hundreds of mares grazing in open fields." srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/syntex_horses.jpg?resize=390%2C205 390w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/syntex_horses.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="90957" data-permalink="http://www.horsetalk.co.nz/2017/01/23/bloody-business-call-ban-equine-blood-farms/syntex_horses/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/syntex_horses.jpg?fit=800%2C445" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="syntex_horses" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/syntex_horses.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/syntex_horses.jpg?fit=800%2C445" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.horsetalk.co.nz/2017/01/23/bloody-business-call-ban-equine-blood-farms/" rel="bookmark" title="A bloody business: Call to halt the work of equine &#8220;blood farms&#8221;">A bloody business: Call to halt the work of equine &#8220;blood farms&#8221;</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.horsetalk.co.nz/2017/01/23/bloody-business-call-ban-equine-blood-farms/" title="9:09 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-23T09:09:06+00:00">January 23, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.horsetalk.co.nz/author/horsetalk-co-nz/" title="Horsetalk.co.nz">Horsetalk.co.nz</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.horsetalk.co.nz/2017/01/23/bloody-business-call-ban-equine-blood-farms/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.horsetalk.co.nz/2017/01/24/pressure-riders-breach-whip-rules-horse-racing/" title="When the pressure is on, some riders breach the whip rules in horse racing">
               <img width="390" height="205" src="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/racing-stock.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/racing-stock.jpg?resize=390%2C205 390w, https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/racing-stock.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="90974" data-permalink="http://www.horsetalk.co.nz/2017/01/24/pressure-riders-breach-whip-rules-horse-racing/racing-stock/" data-orig-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/racing-stock.jpg?fit=800%2C445" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="racing-stock" data-image-description="" data-medium-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/racing-stock.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.horsetalk.co.nz/wp-content/uploads/2017/01/racing-stock.jpg?fit=800%2C445" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.horsetalk.co.nz/2017/01/24/pressure-riders-breach-whip-rules-horse-racing/" rel="bookmark" title="When the pressure is on, some riders breach the whip rules in horse racing">When the pressure is on, some riders breach the whip rules in horse racing</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.horsetalk.co.nz/2017/01/24/pressure-riders-breach-whip-rules-horse-racing/" title="8:52 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-24T08:52:39+00:00">January 24, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.horsetalk.co.nz/author/contributor/" title="Contributor">Contributor</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.horsetalk.co.nz/2017/01/24/pressure-riders-breach-whip-rules-horse-racing/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/28/working-horses-asian-brick-kiln-industry/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.horsetalk.co.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="471ac4aed3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="adsense_box_widget-2" class="widget adsense_box_widgets clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive ad - side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4927051383707817"
     data-ad-slot="7320438210"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Google Search</span></h3>			<div class="textwidget"><script>
  (function() {
    var cx = '011064638546403068924:lsa4gc8u3z8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="ajdg_bnnrwidgets-6" class="widget ajdg_bnnrwidgets clearfix"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets clearfix"><div class="a-single a-23"><div align="center"><a href="http://bit.ly/2cBzA34" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/05/aif300x100.jpg" /></a></div></div></aside><aside id="mymail_signup-2" class="widget widget_mymail_signup clearfix"><h3 class="widget-title"><span>Newsletter sign up</span></h3><style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://www.horsetalk.co.nz/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('http://www.horsetalk.co.nz/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mymail-custom-form-css">
.mymail-form-0{margin-bottom:20px;}
.mymail-form-0 .input, .mymail-form-0 .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mymail-form-0 label{line-height:1.6em;}
.mymail-form-0 li{list-style:none !important;margin-left:0;}
.mymail-form-0 label .required{color:#f33;}
.mymail-form-0 input.required{color:inherit;}
.mymail-form-0 .mymail-email{}
.mymail-form-0 .mymail-firstname{}
.mymail-form-0 .mymail-lastname{}
.mymail-form-0 .mymail-lists-wrapper ul{list-style:none;margin-left:0;}
.mymail-form-0 .mymail-lists-wrapper ul li{margin-left:0;}
.mymail-form-0 .mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mymail-form-0 .mymail-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mymail-form-0 .error input{border:1px solid #f33;}
.mymail-form-0 .mymail-form-info.error{background:#f33;}
.mymail-form-0 .mymail-form-info ul li{color:inherit;margin-left:0;}
.mymail-form-0 .mymail-form-info.success{background-color: #24890D;}
.mymail-form-0 .mymail-form-info p{margin-bottom:0;}
.mymail-form-0 .mymail-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mymail-form-0 .submit-button{margin:6px 0 0;}
.mymail-form-0 .mymail-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('http://horsetalk.co.nz/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mymail-form-0 .mymail-loader.loading{display: inline-block;}
@mediaonly screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mymail-form-0 .mymail-loader{background-image:url('http://horsetalk.co.nz/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="http://www.horsetalk.co.nz/mymail/subscribe" method="post" class="mymail-form-0 mymail-form mymail-form-submit mymail-ajax-form mymail-in-widget"><input name="_referer" type="hidden" value="http://www.horsetalk.co.nz/2017/01/28/working-horses-asian-brick-kiln-industry/">
<input name="formid" type="hidden" value="0">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-email-wrapper"><label for="mymail-email-0">Email <span class="mymail-required">*</span></label><input id="mymail-email-0" name="email" type="email" value="" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mymail-wrapper mymail-firstname-wrapper"><label for="mymail-firstname-0">First Name <span class="mymail-required">*</span></label><input id="mymail-firstname-0" name="firstname" type="text" value="" class="input mymail-firstname mymail-required" aria-required="true" aria-label="First Name"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_ca0c90b6ef_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-lastname-wrapper"><label for="mymail-lastname-0">Last Name</label><input id="mymail-lastname-0" name="lastname" type="text" value="" class="input mymail-lastname" aria-required="false" aria-label="Last Name"></div>
<div class="mymail-wrapper mymail-_recaptcha-wrapper"><div class="g-recaptcha" data-sitekey="6LfnchITAAAAAI1wy7qgaP5NMHZ4xtFOMU02mf3W"></div></div>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div>
</div>
</form>
</aside><aside id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets clearfix"><div class="g g-8"><div class="g-single a-12"><div align="center"><a class="gofollow" data-track="MTIsOCwxLDYw" href="http://horsetalk.co.nz/forms-for-download/" target="_blank"><img src="http://horsetalk.co.nz/wp-content/uploads/2015/05/forms-468x60.jpg" /></a></div></div></div></aside><aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><div style="width: 45%; padding: 0 10px 0 0; float: left;">
<p><span style="font: 8pt arial, helvetica"><br />
<font color="#411ADF"><b>STUD SITES</b></font><br />
<a href="http://crabbet.co.nz" target="_blank">Aurora Pure Crabbets</a><br />
<a href="http://www.appaloosa.co.nz/" target="_blank">Earina Appaloosas</a><br />
<a href="http://gerzannestud.com/" target="_blank">Gerzanne Arabians</a><br />
<a href="http://www.nzwarmbloodponies.co.nz/" target="_blank">Kaitake Sport Ponies</a><br />
<a href="https://www.facebook.com/KazmereStud" target="_blank">Kazmere Stud</a><br />
<a href="/tallyho/" target="_blank">Tallyho Connemaras</a><br />
<a href="http://www.hanoverian.co.nz/" target="_blank">Vollrath Hanoverians</a></p>
<p><span style="font: 8pt arial, helvetica"><br />
<font color="#411ADF"><b>ORGANISATIONS</b></font><span style="font: 8pt arial, helvetica"><br />
<A HREF="http://connemaras.co.nz/" target="_blank">NZ Connemara Soc.</A><br />
<A HREF="http://www.nzfarriers.co.nz/" target="_blank">NZ Farriers Assn.</A><br />
<A HREF="http://www.anzfhs.org.au" target="_blank">Aust/NZ Friesian Soc.</A><br />
<A HREF="http://www.nzhanoverian.com/" target="_blank">NZ Hanoverian Soc.</A><br />
<A HREF="http://irishhorse.org.nz/" target="_blank">Irish Draught Horse Soc.</A></p>
</div>
<div style="width: 49%; padding: 0 3px 0 0; float: right;">
<p><span style="font: 8pt arial, helvetica"><br />
<font color="#411ADF"><b>HOME SITES</b></font><br />
<span style="font: 8pt arial, helvetica"><a href="http://breedezy.com" target="_blank">Breed-Ezy Foaling Alarms</a><br />
<a href="http://bryantfarrier.co.nz/" target="_blank">Bryant Farrier Ltd</a><br />
<a href="http://www.jumprails.co.nz/" target="_blank">Jump Rails</a><br />
<a href="http://www.naturallyequine.com/" target="_blank">Naturally Equine</a><br />
<a href="http://www.roddywood.com" target="_blank">Roddy Wood Polo</a><br />
<br />
<a target="_top" href="http://horsetalk.co.nz/advertise/">Advertising Options</a></p>
<div class="g g-6">
<div class="g-single a-15">
<div align="center"><a class="gofollow" data-track="MTUsNiwxLDYw" href="http://hanoverian.co.nz" target="_blank"><img src="http://horsetalk.co.nz/wp-content/uploads/2015/05/vollrath110.gif" /></a></div>
</div>
</div>
</div>
<div style="clear: both;"></div>
</div>
		</aside><aside id="ai_widget-5" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Online deals</span></h3><div class='code-block code-block-10' style='margin: 8px 0px;'><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "horsetalk-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "707873f730321ebb757beb97f66ab6ca";
amzn_assoc_emphasize_categories = "2619525011,3760911,2335752011,672123011,3760901,16310091,2972638011,2619533011,3375251,165793011";
amzn_assoc_fallback_mode = {"type":"search","value":"horse"};
amzn_assoc_default_category = "All";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-5" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Most popular this week</span></h3>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.horsetalk.co.nz/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '5'
							}, function(data){
								$('#wpp-5').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><h3 class="widget-title"><span>Supported by:</span></h3><div class="g g-7"><div class="g-col b-7 a-20"><a class="gofollow" data-track="MjAsNywxLDYw" href="http://www.racingtips.com/subcategory/cheltenham-festival/cheltenham-festival-tips/" target="_blank">2017 Cheltenham Tips</a><br><br>
<a class="gofollow" data-track="MjAsNywxLDYw" href="http://www.bettingpro.com.au/category/horse-racing/" target="_blank">AU Horse Racing Tips</a><br><br>
<a class="gofollow" data-track="MjAsNywxLDYw" href="http://www.cheltenhamfestival.net/category/cheltenham-festival-tips/" target="_blank">Cheltenham Festival Tips</a><br><br>
</div></div></aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=primeent&banner=168QXD5PG9CTS72PXK02&f=ifr&linkID=aa70d6b54d7c646881cc67c0e9ec7141&t=horsetalk-20&tracking_id=horsetalk-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

</div>
		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="ajdg_grpwidgets-3" class="widget ajdg_grpwidgets clearfix"><div class="g g-9"><div class="g-dyn a-35 c-1"><a class="gofollow" data-track="MzUsOSwxLDYw" href="https://www.amazon.com/gp/product/B01A9DMYI8?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B01A9DMYI8&linkId=29a0392ce62dd5beae6211202d32f1a6&ref_=assoc_tag_ph_B01A9DMYI8" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-message.jpg" /></a>
</div><div class="g-dyn a-27 c-2"><a class="gofollow" data-track="MjcsOSwxLDYw" href="https://www.amazon.com/gp/product/B012TD88TU?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=B012TD88TU&linkId=981c9075dc852886a2886687632907c1&ref_=assoc_tag_ph_B012TD88TU" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-mark-russell-300-250.jpg" /></a></div><div class="g-dyn a-28 c-3"><a class="gofollow" data-track="MjgsOSwxLDYw" href="https://www.amazon.com/gp/product/1570764727?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570764727&linkId=1a712b98d2215e471a64b00d7c44211c&ref_=assoc_tag_ph_1570764727" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-massage.jpg" /></a></div><div class="g-dyn a-29 c-4"><a class="gofollow" data-track="MjksOSwxLDYw" href="https://www.amazon.com/gp/product/1570766908?ie=UTF8&tag=horsetalk-20&camp=1789&creative=9325&linkCode=pr6&creativeASIN=1570766908&linkId=4e09d3fb1b773f1b67fd6f91ba2c9315&ref_=assoc_tag_ph_1570766908" target="_blank"><img src="http://www.horsetalk.co.nz/wp-content/uploads/2016/08/amazon-grooming.jpg" /></a></div></div></aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>Hashtag &#038; handle</span></h3>			<div class="textwidget"><p><a href="https://twitter.com/HorsetalkNZ" target="_blank">@HorsetalkNZ</a> ~~~ <a href="https://twitter.com/search?q=horsetalknz" target="_blank">#HorsetalkNZ</a></p>
</div>
		</aside><aside id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets clearfix"><div class="g g-8"><div class="g-single a-12"><div align="center"><a class="gofollow" data-track="MTIsOCwxLDYw" href="http://horsetalk.co.nz/forms-for-download/" target="_blank"><img src="http://horsetalk.co.nz/wp-content/uploads/2015/05/forms-468x60.jpg" /></a></div></div></div></aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="text-40" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=amazonvideosubs&banner=11XR3BAGVDW8V1CS1SR2&f=ifr&lc=pf4&linkID=c283b15e332b16982ad6494609086eb6&t=horsetalk-20&tracking_id=horsetalk-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
		</aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Horsetalk" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/HorsetalkNZ" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+horsetalk/" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/horsetalknz/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://nz.pinterest.com/horsetalknz/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/HorsetalkNZ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://nz.linkedin.com/in/horsetalk" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.flickr.com/photos/horsetalknz/" target="_blank"><i class="fa fa-flickr"></i></a></li><li><a href="http://www.stumbleupon.com/stumbler/horsetalk/" target="_blank"><i class="fa fa-stumbleupon"></i></a></li><li><a href="http://horsetalknz.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a></li>				</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66008"><a href="http://horsetalk.co.nz/">Home</a></li>
<li id="menu-item-77433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77433"><a href="http://www.horsetalk.co.nz/shop/">Buy Horse Stuff</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="http://www.horsetalk.co.nz/contact/">Contact us</a></li>
<li id="menu-item-69564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69564"><a href="http://horsetalk.nz/listings/stallions/">Stallions</a></li>
<li id="menu-item-66011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66011"><a href="http://www.horsetalk.co.nz/horse-books-for-sale/">Horse books</a></li>
<li id="menu-item-66012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66012"><a href="http://www.horsetalk.co.nz/site-map/">Site Map</a></li>
<li id="menu-item-66015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66015"><a href="http://www.horsetalk.co.nz/links/">Links</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2017 <a href="http://www.horsetalk.co.nz/" title="Horsetalk.co.nz" ><span>Horsetalk.co.nz</span></a>. All rights reserved. </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/myMail/assets/js/form.min.js?ver=2.1.32'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"eeef3e69f1","ajax_url":"http:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.horsetalk.co.nz\/wp-admin\/admin-ajax.php","nonce":"7800fcfda6","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.horsetalk.co.nz\/wp-login.php?redirect_to=http%3A%2F%2Fwww.horsetalk.co.nz%2F2017%2F01%2F28%2Fworking-horses-asian-brick-kiln-industry%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horsetalk.co.nz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'103616840',post:'91038',tz:'13',srv:'www.horsetalk.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '103616840', '91038' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="440265216"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/assets/js/easy-social-share-buttons.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.horsetalk.co.nz/wp-content/plugins/easy-social-share-buttons3-ver4/assets/js/essb-subscribe.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">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</script></body>
</html>